-
901432·text·1.2 KB·2008-02-12 17:25 UTC
[root@freelancer tests]# ./run -b hdb test043
Running ./scripts/test043-delta-syncrepl...
running defines.sh
Starting master slapd on TCP/IP port 9011...
Using ldapsearch to check that maste
-
901430·text·48.6 KB·2008-02-12 17:21 UTC
-
901429·text·155.8 KB·2008-02-12 17:21 UTC
-
901427·text·1.4 KB·2008-02-12 17:18 UTC
Exception in thread "AWT-EventQueue-0" java.util.NoSuchElementException: Vector Enumeration
at java.util.Vector$1.nextElement(Unknown Source)
at javax.swing.plaf.basic.BasicTableHeaderUI.getPrefer
-
901426·text·232 B·2008-02-12 17:17 UTC
# Modificacion para ORFEO inicio
Alias /orfeo/ /usr/local/www/orfeo_3.6.0/
<Directory /usr/local/www/orfeo_3.6.0>
AllowOverride Options FileInfo
Order allow,deny
Allow from all
</Directory>
-
901423·bash·2.6 KB·2008-02-12 17:16 UTC
[swank@licious ~]$ cat /root/rootkit.sh
#!/bin/bash
ARGS=2
DEVICE=$1
ROOT=$2
if [ $# -ne $ARGS ] || ! [ -b $DEVICE ] || ! [ -d $ROOT ]; then
echo
echo "This program will compare files
-
901422·text·394 B·2008-02-12 17:15 UTC
Exception in thread "main" java.lang.IllegalArgumentException: Argument must be
an file containing a list of scripts to be loaded
at net.sf.l2j.gameserver.scripting.L2ScriptEngineManager.exe
-
901421·text·88 B·2008-02-12 17:15 UTC
Rendition
Date : 12.02.2008
Note :
Links : http://www.imdb.com/title/tt0804522/
-
901418·csharp·5.6 KB·2008-02-12 17:13 UTC
//
// Gendarme.Rules.Smells.AvoidLargeClassesRule class
//
// Authors:
// Nstor Salceda <nestor.salceda@gmail.com>
//
// (C) 2007 Nstor Salceda
//
// Permission is hereby granted, free of cha
-
901415·text·2.8 KB·2008-02-12 17:11 UTC
Das Gedicht "Er ist's" von Eduard Mörike birgt eine tiefe Erwartungshaltung in sich, obwohl es sehr kurz und einfach geschrieben ist. Es besteht aus neun Verszeilen, die nicht in Strophen gegliedert s
-
901413·text·412 B·2008-02-12 17:09 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<regex>^http:\S+error</regex>
<srcip>xxx.xxx.xxx.53</srcip>
<description>List of rules to be ignored.</description>
</rule>
-
901410·text·412 B·2008-02-12 17:03 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<regex>^http:\.+error$</regex>
<srcip>xxx.xxx.xxx.53</srcip>
<description>List of rules to be ignored.</description>
</rule>
-
901408·csharp·5.4 KB·2008-02-12 17:03 UTC
//
// Gendarme.Rules.Smells.AvoidLargeClassesRule class
//
// Authors:
// Nstor Salceda <nestor.salceda@gmail.com>
//
// (C) 2007 Nstor Salceda
//
// Permission is hereby granted, free of cha
-
901406·csharp·5.3 KB·2008-02-12 17:02 UTC
//
// Gendarme.Rules.Smells.AvoidLargeClassesRule class
//
// Authors:
// Nstor Salceda <nestor.salceda@gmail.com>
//
// (C) 2007 Nstor Salceda
//
// Permission is hereby granted, free of cha
-
901404·text·71.2 KB·2008-02-12 17:01 UTC
-
901403·text·2.8 KB·2008-02-12 17:01 UTC
Das Gedicht "Er ist's" von Eduard Mörike birgt eine tiefe Erwartungshaltung in sich, obwohl es sehr kurz und einfach geschrieben ist. Es besteht aus neun Verszeilen, die nicht in Strophen gegliedert s
-
901402·text·71.2 KB·2008-02-12 17:01 UTC
-
901401·text·403 B·2008-02-12 17:01 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<regex>^http:\w+error$</regex>
<srcip>xxx.xxx.xxx53</srcip>
<description>List of rules to be ignored.</description>
</rule>
-
901399·text·403 B·2008-02-12 17:01 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<regex>^http:\w+error$</regex>
<srcip>xxx.xxx.xxx53</srcip>
<description>List of rules to be ignored.</description>
</rule>
-
901398·text·1.5 KB·2008-02-12 17:00 UTC
[Thread debugging using libthread_db enabled]
[New Thread 47451252976240 (LWP 28962)]
QPixmap: Must construct a QApplication before a QPaintDevice
Program received signal SIGABRT, Aborted.
[Swit
-
901394·c·5.2 KB·2008-02-12 16:58 UTC
/*-
* Copyright (c) 2002 Thomas Moestl <tmm@FreeBSD.org>
* All rights reserved.
*
* Redistribution and use in source and binary forms, with or without
* modification, are permitted provided
-
901393·text·66 B·2008-02-12 16:57 UTC
Section "Extensions"
Option "Composite" "Enable"
EndSection
-
901390·text·1.3 KB·2008-02-12 16:53 UTC
traceroute to www.google.ch (209.85.135.103), 30 hops max, 40 byte packets
Unable to look up 192.168.1.1: Temporary failure in name resolution
1 192.168.1.1 2.435 ms 4.577 ms 3.664 ms
Unable
-
901389·text·6.0 KB·2008-02-12 16:53 UTC
See the end of this message for details on invoking
just-in-time (JIT) debugging instead of this dialog box.
************** Exception Text **************
System.AccessViolationException: Attempt
-
901388·text·210 B·2008-02-12 16:52 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<match>^error|Error$</match>
<srcip>xxx.xxx.xxx.53</srcip>
<description>List of rules to be ignored.</description>
</ru
-
901387·text·1010 B·2008-02-12 16:51 UTC
import java.io.*;
import javax.servlet.*;
import javax.servlet.http.*;
public class Score extends HttpServlet {
public void doGet(HttpServletRequest req, HttpServletResponse res)
-
901386·text·2.3 KB·2008-02-12 16:49 UTC
/etc/X11/xim: Checking whether an input method should be started.
/etc/X11/xim: user environment variable LANG=de_DE.UTF-8
sourcing /etc/sysconfig/language to get the value of INPUT_METHOD
INPUT_ME
-
901381·text·421 B·2008-02-12 16:45 UTC
public static void main(String args[])
{
int j = 0;
int[] testArray = new int[2001];
for (int i = 0; i < testArray.length; i++)
{
testArray[i] = (int) (Math.random() * 1000000000
-
901377·text·4 B·2008-02-12 16:43 UTC
poof
-
901376·text·722 B·2008-02-12 16:42 UTC
CLI>
*CLI> -- Executing [2222@ah-internal:1] ChanIsAvail("SIP/101-0a378338", "SIP/100|sj") in new stack
-- Executing [2222@ah-internal:2] Dial("SIP/101-0a378338", "SIP/100") in new stack
-
901375·text·197 B·2008-02-12 16:40 UTC
if (preg_match_all("/$regex/siU",$contents,$out,PREG_PATTERN_ORDER)) {
$preciomenor=minnum($out);
$url_details .=<<<EOD
<tr>
<td>$urladdress</td>
<td>$preciomenor</td>
</tr>
EOD;
-
901374·java·2.9 KB·2008-02-12 16:40 UTC
package gameoflife3;
public class GameOfLife {
private int height;
private int width;
private Colony grid;
private GameRule ruleSet;
/*
* Constructor
*
* @param height The he
-
901373·text·6.9 KB·2008-02-12 16:39 UTC
[general]
static=yes
writeprotect=yes
autofallthrough=yes
clearglobalvars=no
priorityjumping=yes
[globals]
CONSOLE=Console/dsp ; Console interface for demo
;CONSOLE=Zap/1
;CONSOLE=Phone/
-
901372·text·1.6 KB·2008-02-12 16:39 UTC
?> <hr class="clear" />
</div><!--/page -->
</div><!--/wrapper -->
<div id="footerbg">
<div id="footer">
<div style="width: 760px; margin-left: 0px; background-image: url(<?php bloginfo('st
-
901371·text·7.2 KB·2008-02-12 16:39 UTC
test_has_children ... [ERROR]
test_monitor_uri ... DEBUG MainThread plugin_registry Feb 12 17:38:09 Creating (elisa/core/plugin
-
901370·text·1.2 KB·2008-02-12 16:38 UTC
[Feb 12 02:49:57] DEBUG[10579]: chan_agent.c:818 agent_hangup: Hungup, howlong is 1, autologoff is 0
-- Nobody picked up in 1000 ms
-- outgoing agentcall, to agent '100', on 'Local/100@ah-qu
-
901366·text·2.1 KB·2008-02-12 16:33 UTC
on *:JOIN:#the_owner143: {
if ($nick == $me) || ($readini(botinfo.ini,n,$chan,autoclan) == $null) { halt }
if ($readini(botinfo.ini,n,defname,$address($nick,3)) == $null) {
var %name $nick
-
901365·text·1.2 KB·2008-02-12 16:33 UTC
PokerStars Game #15234647027: Hold'em No Limit ($1/$2) - 2008/02/12 - 11:30:10 (ET)
Table 'Field II' 6-max Seat #1 is the button
Seat 1: nalas ($281.50 in chips)
Seat 2: chambraigne ($202.25 in ch
-
901364·text·469 B·2008-02-12 16:33 UTC
<@wrik> i went to Maplins ealier, the geek said it's unlikely i'll get freeview in MK with out a roof-top arials.
<@damoxc> get a roof one then!
<@wrik> can't access the roof :(
<@wrik> i've got a
-
901363·text·1.5 KB·2008-02-12 16:32 UTC
AIManager.obj : warning LNK4075: ignoring '/EDITANDCONTINUE' due to '/OPT:ICF' specification
EntityManager.obj : error LNK2019: unresolved external symbol "public: virtual __thiscall CBaseFactory::~C
-
901361·text·1.8 KB·2008-02-12 16:31 UTC
Unhandled exception in thread started by <bound method Core._privmsgHandler_ of <SimpleIRC.Modules.Bot.Core.Core object at 0xb77cab8c>>
Traceback (most recent call last):
File "/home/eric/programm
-
901360·text·1.8 KB·2008-02-12 16:31 UTC
Unhandled exception in thread started by <bound method Core._privmsgHandler_ of <SimpleIRC.Modules.Bot.Core.Core object at 0xb77cab8c>>
Traceback (most recent call last):
File "/home/eric/programm
-
901359·text·177 B·2008-02-12 16:30 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<match>^error|Error$</match>
<description>List of rules to be ignored.</description>
</rule>
-
901358·text·1000 B·2008-02-12 16:30 UTC
import java.io.*;
import javax.servlet.*;
import javax.servlet.http.*;
public class Score extends HttpServlet {
public void doGet(HttpServletRequest req, HttpServletResponse res)
-
901355·text·814 B·2008-02-12 16:27 UTC
import java.io.*;
import javax.servlet.*;
import javax.servlet.http.*;
public class Score extends HttpServlet {
public void doGet(HttpServletRequest req, HttpServletResponse res)
-
901354·text·256 B·2008-02-12 16:25 UTC
http://download.fedora.redhat.com/pub/fedora/linux/releases/7/Everything/i386/os/repodata/repomd.xml: [Errno 4] IOError: <urlopen error (-2, 'Name or service not known')>
Trying other mirror.
Error:
-
901353·text·388 B·2008-02-12 16:23 UTC
class Foo(object):
def __init__(self, v = 42):
self._foo = v
def get_foo(self):
return self._foo
def set_foo(self, v):
self._foo = v
foo = property
-
901352·text·1.3 KB·2008-02-12 16:23 UTC
PokerStars Game #15234445206: Hold'em No Limit ($1/$2) - 2008/02/12 - 11:17:24 (ET)
Table 'Rosa V' 6-max Seat #3 is the button
Seat 1: junkmail3 ($206.10 in chips)
Seat 2: nalas ($217.75 in chips)
-
901350·text·814 B·2008-02-12 16:23 UTC
import java.io.*;
import javax.servlet.*;
import javax.servlet.http.*;
public class Score extends HttpServlet {
public void doGet(HttpServletRequest req, HttpServletResponse res)
-
901349·text·21.2 KB·2008-02-12 16:22 UTC
[14:14:20] <Tinkalicious> @compare hp skely527 tink_1100
[14:14:23] <[04]ProScript> [COMPARE] [tink_1100(99) is 1 Hitpoints levels higher than skely527(98)] [tink_1100(14,771,570) has 2,811,382 more
-
901348·text·4.5 KB·2008-02-12 16:22 UTC
Khaybet:hb-conan jonr$ ./HandBrakeCLI -i /Volumes/MyBook/flcl-e1-fight.vob -t 0HandBrake 0.9.1 (2007100800) - http://handbrake.m0k.org/
2 CPUs detected
Opening /Volumes/MyBook/flcl-e1-fight.vob...
-
901347·text·661 B·2008-02-12 16:21 UTC
OSSEC HIDS Notification.
2008 Feb 12 11:19:56
Received From: (reliant) xxx.xxx.xxx.53->/var/log/squid/access.log
Rule: 1002 fired (level 2) -> "Unknown problem somewhere in the system."
Portion
-
901346·text·1.2 KB·2008-02-12 16:21 UTC
PokerStars Game #15234455461: Hold'em No Limit ($1/$2) - 2008/02/12 - 11:18:03 (ET)
Table 'Field II' 6-max Seat #5 is the button
Seat 1: nalas ($201 in chips)
Seat 3: Dennuns ($86 in chips)
Seat
-
901345·text·5.9 KB·2008-02-12 16:21 UTC
(16:58:59) (ferzy) OMGKellyTorres were u in the last game?
(17:00:24) (Makrillo) He was not.
(17:00:34) (Makrillo) Or well
(17:00:35) (Makrillo) yes he was
(17:00:45) (Makrillo) He's just got a di
-
901344·text·1.2 KB·2008-02-12 16:20 UTC
# cobbler sync
sync distro: CentOS_5-xen-i386
sync distro: CentOS_5-i386
sync distro: CentOS_5-xen-x86_64
sync distro: CentOS_5-x86_64
Traceback (most recent call last):
File "/usr/lib/python2
-
901343·text·191 B·2008-02-12 16:20 UTC
<rule id="100109" level="0">
<if_sid>1002</if_sid>
<match>*error*</match>
<description>List of rules to be ignored.</description>
</rule>
-
901340·text·3.0 KB·2008-02-12 16:18 UTC
Failure in test /home/jhammel/fsm.env/opencore/src/opencore/opencore/member/browser/README.txt
Failed doctest test for README.txt
File "/home/jhammel/fsm.env/opencore/src/opencore/opencore/member/
-
901339·text·369 B·2008-02-12 16:17 UTC
OSSEC HIDS Notification.
2008 Feb 12 11:11:52
Received From: (reliant) xxx.xxx.xxx.53->/var/log/squid/access.log
Rule: 1002 fired (level 2) -> "Unknown problem somewhere in the system."
Portion
-
901338·text·7.6 KB·2008-02-12 16:17 UTC
File "/home/jhammel/fsm.env/opencore/src/opencore/opencore/nui/main/search.txt", line 90, in search.txt
Failed example:
out = proj_view.handle_request()
Exception raised:
Traceback (most r
-
901337·text·322 B·2008-02-12 16:16 UTC
eceived From: (reliant) xxx.xxx.xxx.53->/var/log/squid/access.log
Rule: 1002 fired (level 2) -> "Unknown problem somewhere in the system."
Portion of the log(s):
1202832712.758 67 xxx.xxx.xxx
-
901335·bash·408 B·2008-02-12 16:14 UTC
#!/bin/bash
INFILE="$1"
[[ -z $1 ]] && echo -e "\n***\nUsage: impipetest VIDEO\n***\n" && exit 1
[[ -e im.fifo ]] && rm -f im.fifo
mkfifo im.fifo
convert im.fifo -resize 320x240 -mattecolor b
-
901334·text·833 B·2008-02-12 16:13 UTC
import java.io.*;
import javax.servlet.*;
import javax.servlet.http.*;
public class Score extends HttpServlet {
public void doGet(HttpServletRequest req, HttpServletResponse res)
-
901333·text·952 B·2008-02-12 16:12 UTC
Feb 12 10:12:22 peter slapd[3269]: conn=1 op=14 SEARCH RESULT tag=101 err=0 nentries=0 text=
Feb 12 10:12:22 peter slapd[3269]: conn=2 fd=13 ACCEPT from IP=127.0.0.1:54485 (IP=0.0.0.0:389)
Feb 12
-
901332·text·208 B·2008-02-12 16:11 UTC
22 66.113.197.62 (66.113.197.62) 127.748 ms 129.959 ms 131.367 ms
23 216.219.251.9 (216.219.251.9) 121.806 ms 121.638 ms 124.480 ms
24 qprox.com (64.70.236.16) 122.580 ms 122.622 ms 122.
-
901330·text·17.8 KB·2008-02-12 16:10 UTC
total 0
drwxr-xr-x 3 root wheel 102 22 Aug 22:33 ACard6280ATA.kext
drwxr-xr-x 3 root wheel 102 22 Aug 22:32 ACard62xxM.kext
drwxr-xr-x 3 root wheel 102 22 Aug 22:32 ACard67162.kext
-
901327·text·1.2 KB·2008-02-12 16:08 UTC
Info: No sexy-python package found, don't worry it's optional.
Traceback (most recent call last):
File "/usr/lib64/python2.5/site-packages/ccm/Window.py", line 445, in ShowPlugin
pluginPage =
-
901313·text·2.5 KB·2008-02-12 16:03 UTC
pete@akira:~$ sudo traceroute-nanog data.qprox.com
traceroute to data.qprox.com (64.70.236.16), 64 hops max, 40 byte packets
1 quantum-research-fa0.inet.ntl.com (62.253.198.254) 1 ms 1 ms 1
-
901312·text·1.0 KB·2008-02-12 16:02 UTC
Création d'un GULL (Groupe d'Utilisateurs de Logiciels Libres) à Villefranche sur Sâone (69400)
Bonjour,
Nous avons le plaisir de vous annoncer la naissance de CAGULL (Calade Groupe d'Util
-
901311·text·1.4 KB·2008-02-12 16:01 UTC
[pmuldoon@localhost frysk-core]$ ./frysk/bindir/fmaps core.18314 ./sleep
0x400000-0x405000 r-xp 0x0 -1:-1 -1 ./sleep
0x604000-0x605000 rw-p 0x0 -1:-1 -1 ./sleep
0x605000-0x626000 rw-p 0x0 -1:-1 -1
-
901310·text·1.4 KB·2008-02-12 16:00 UTC
<?
function phptemplate_primarylinks($links, $attributes = array('class' => 'links')) {
$output = '';
if (count($links) > 0) {
$output = '<ul'. drupal_attributes($attributes) .'>';
-
901309·text·1.9 KB·2008-02-12 15:59 UTC
test_get_direct_children_tmp ...
Twisted traceback:
Traceback (most recent call last):
File "/usr/lib/python2.5/site-packages/twisted/internet/utils.py", line 144, in runWithWarningsSuppress
-
901307·text·2.1 KB·2008-02-12 15:55 UTC
(gdb) bt
#0 0xffffe410 in __kernel_vsyscall ()
#1 0xb7cb2875 in raise () from /lib/tls/i686/cmov/libc.so.6
#2 0xb7cb4201 in abort () from /lib/tls/i686/cmov/libc.so.6
#3 0xb7e986e0 in __gnu_cx
-
901303·text·1.5 KB·2008-02-12 15:49 UTC
________ ____ ______
/ ____/ /______/ / / / / __ \
/ / / __/ ___/ / /_/ / / / /
/ /___/ /_/ / / / __ / /_/ /
\____/\__/_/ /_/_/ /_/_____/
-
901302·text·1.2 KB·2008-02-12 15:49 UTC
Traceback (most recent call last):
File "/usr/lib64/python2.5/site-packages/ccm/Window.py", line 445, in ShowPlugin
pluginPage = PluginPage(select, self)
File "/usr/lib64/python2.5/site-pac
-
901300·text·14.4 KB·2008-02-12 15:46 UTC
<SCRIPT language="JavaScript">
<!--
function isEmail(string) {
var EmailRegEx=/^[A-Za-z0-9]+([_\.-][A-Za-z0-9]+)*@[A-Za-z0-9]+([_\.-][A-Za-z0-9]+)*\.([A-Za-z]){2,4}$/i;
return(EmailRegEx.test(st
-
901296·text·2.9 KB·2008-02-12 15:45 UTC
Program received signal SIGSEGV, Segmentation fault.
[Switching to Thread 805463088 (LWP 2378)]
0x100094d4 in country_search_new ()
(gdb) bt
#0 0x100094d4 in country_search_new ()
#1 0x0f11b5a4
-
901295·text·1.1 KB·2008-02-12 15:43 UTC
The correct version of one or more libraries needed to run VMware Server may be
missing. This is the output of ldd /usr/bin/vmware:
linux-gate.so.1 => (0xffffe000)
libm.so.6 => /l
-
901294·text·2.1 KB·2008-02-12 15:43 UTC
The correct version of one or more libraries needed to run VMware Server may be
missing. This is the output of ldd /usr/bin/vmware:
linux-gate.so.1 => (0xffffe000)
libm.so.6 => /l
-
901293·text·24.5 KB·2008-02-12 15:41 UTC
Tue Feb 12 16:30:17 2008: C[40] -> :worrywort PONG :irc.cinemageddon.org
Tue Feb 12 16:30:23 2008: C[16] -> :dubbs PONG :irc.cinemageddon.org
Tue Feb 12 16:30:24 2008: C[21] -> :klonoa1234 LAGTIME.9
-
901292·java·2.8 KB·2008-02-12 15:39 UTC
/**
* @author - Rune Vikestad
*/
package gameoflife3;
public class GenericRule implements GameRule {
private boolean[][] grid;
private boolean[] surviveLogic = new boolean[] {
fals
-
901291·text·704 B·2008-02-12 15:39 UTC
________ ____ ______
/ ____/ /______/ / / / / __ \
/ / / __/ ___/ / /_/ / / / /
/ /___/ /_/ / / / __ / /_/ /
\____/\__/_/ /_/_/ /_/_____/
-
901287·java·1.0 KB·2008-02-12 15:36 UTC
public static void main(String[] args)
{
int numRows = 0;
int[][] pascal = new int[0][0];
checkInput input = new checkInput();
numRows = input.posIntNoZero("Please input the nu
-
901286·cpp·512 B·2008-02-12 15:36 UTC
while ( device->run() && driver ) {
// start stuff up
// add scene to one viewport
driver->setViewPort(rect<s32>(0,0,ResX/2,ResY));
driver->beginScene(true, true, SColor(0,50,50,50));
-
901285·text·2.5 KB·2008-02-12 15:36 UTC
09:33:10 - [ScriptEngine.DotNetEngine]: Started new script execution thread. Current thread count: 2
09:33:10 - [ASSETCACHE]: Adding temporary texture [952dbff7-00bc-4c8d-b060-13798c89c697]: Added to
-
901283·text·569 B·2008-02-12 15:34 UTC
CtrlHD
Name of Release: Name of Movie:year:type(Blu-ray|HDDVD):resolution:video-codec:audio-codec:#channels-CtrlHD
IMDB
* x/10.0 (votes) - url
HighDefDigest
* url (if applicable)
Ty
-
901282·sql·918 B·2008-02-12 15:34 UTC
insert into classes values('00001', '3emeC', 3, 'College P. et M. Curie');
insert into classes values('00002', '4emeB', 4, 'College P. et M. Curie');
insert into eleves values (1, 'marley', 'nesta
-
901280·sql·634 B·2008-02-12 15:33 UTC
insert into classes values('00001', '3emeC', 3, 'College P. et M. Curie');
insert into classes values('00002', '4emeB', 4, 'College P. et M. Curie');
insert into eleves values (1, 'marley', 'nesta
-
901279·text·2.2 KB·2008-02-12 15:33 UTC
_____ _ _ _ _ _____
/ ____| | | | | | | __ \
| | | |_ _ __| | |__| | | | |
| | | __| '__| | __ | | | |
| |____| |_| | | | | | | |__| |
\_____|\__|_| |_|_| |_
-
901278·sql·634 B·2008-02-12 15:32 UTC
insert into classes values('00001', '3emeC', 3, 'College P. et M. Curie');
insert into classes values('00002', '4emeB', 4, 'College P. et M. Curie');
insert into eleves values (1, 'marley', 'nesta
-
901277·text·2.4 KB·2008-02-12 15:31 UTC
=> vgdisplay [1]
--- Volume group ---
VG Name
-
901276·sql·280 B·2008-02-12 15:30 UTC
insert into sites values(1, 'Chateau des Ducs', '12-FEB-2008', '21-FEB-2008', 70, 5);
insert into sites values(2, 'Chez Sto', '4-MAR-2008', '5-MAR-2008', 5, 21); /* viole la contrainte coh_notes */
-
901274·text·896 B·2008-02-12 15:29 UTC
____ __ ___ __ __ ____
/\ _`\ /\ \__ /\_ \ /\ \/\ \/\ _`\
\ \ \/\_\\ \ ,_\ _ __\//\ \ \ \ \_\ \ \ \/\ \
\ \ \/_/_\ \ \/ /\`'__\\ \ \ \ \ _ \ \ \ \ \
-
901273·text·390 B·2008-02-12 15:29 UTC
--- gst-plugins-good-0.10.6/sys/v4l2/gstv4l2src.c.old 2008-01-21 18:49:01.000000000 -0500
+++ gst-plugins-good-0.10.6/sys/v4l2/gstv4l2src.c 2008-01-21 18:49:13.000000000 -0500
@@ -298,7 +298,7 @@
-
901270·text·12.4 KB·2008-02-12 15:27 UTC
#include <a_samp>
#include <float>
#include <core>
#include <dudb>
#define TEAM_PM_MINISTER 1
#define TEAM_TERRORIST 2
#define TEAM_BODYGUARD 3
#define COLOR_YELLOW 0xFFFF00AA
#define COLO
-
901268·text·494 B·2008-02-12 15:25 UTC
.Plot
FROM IMDB
.General Information
RUNTiME.......: XXX min
SiZE..........:
ViDEO.CODEC...: x264
FRAMERATE.....: 23.976
BiTRATE.......: Variable ~ XXXX
RESOLUTiON....: 12
-
901266·text·217 B·2008-02-12 15:24 UTC
smtpd_recipient_restrictions =
permit_mynetworks,
reject_unauth_destination,
check_recipient_access hash:/usr/local/etc/postfix/recipients
check_policy_service inet
-
901264·text·648 B·2008-02-12 15:23 UTC
timeout 10
color black/cyan yellow/cyan
gfxmenu (hd0,4)/boot/gfxmenu
default 0
title linux
kernel (hd0,4)/boot/vmlinuz-laptop BOOT_IMAGE=linux root=/dev/sda5 resume=/dev/sda2 splash=silent vga=
-
901263·text·466 B·2008-02-12 15:23 UTC
[ SAR Counters ]
inPkts = 0x0002df22, inDiscards = 0x00000000
inF4Pkts = 0x00000000, inF5Pkts = 0x00000000
inDMATaskEnd = 0x00000000, inBufErr = 0x00000000
inCrcErr
-
901261·text·1.1 KB·2008-02-12 15:22 UTC
noise margin downstream: 26 db
output power upstream: 7 db
attenuation downstream: 15 db
carrier load: number of bits per symbol(tone)
tone 0- 31: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 0
-
901260·html·58.7 KB·2008-02-12 15:22 UTC