All pastes #901410 Raw Edit

Anonymous

public text v1 · immutable
·published 2008-02-12 17:03 UTC
rendered paste body
  <rule id="100109" level="0">
    <if_sid>1002</if_sid>
    <regex>^http:\.+error$</regex>
    <srcip>xxx.xxx.xxx.53</srcip>
    <description>List of rules to be ignored.</description>
  </rule>

  <rule id="100110" level="0">
    <if_sid>1002</if_sid>
    <regex>^http:\.+Error$</regex>
    <srcip>xxx.xxx.xxx.53</srcip>
    <description>List of rules to be ignored.</description>     
  </rule>