All pastes #901399 Raw Edit

Anonymous

public text v1 · immutable
·published 2008-02-12 17:01 UTC
rendered paste body
  <rule id="100109" level="0">
    <if_sid>1002</if_sid>
    <regex>^http:\w+error$</regex>
    <srcip>xxx.xxx.xxx53</srcip>
    <description>List of rules to be ignored.</description>
  </rule>

  <rule id="100109" level="0">
    <if_sid>1002</if_sid>
    <regex>^http:\w+Error$</regex>
    <srcip>xxx.xxx.xxx.53</srcip>
    <description>List of rules to be ignored.</description>
  </rule>