Anonymous
public text v1 · immutable <rule id="100109" level="0">
<if_sid>1002</if_sid>
<regex>^http:\S+error</regex>
<srcip>xxx.xxx.xxx.53</srcip>
<description>List of rules to be ignored.</description>
</rule>
<rule id="100110" level="0">
<if_sid>1002</if_sid>
<regex>^http:\S+Error</regex>
<srcip>xxx.xxx.xxx.53</srcip>
<description>List of rules to be ignored.</description>
</rule>