All pastes #901343 Raw Edit

Untitled

public text v1 · immutable
·published 2008-02-12 16:20 UTC
rendered paste body

  <rule id="100109" level="0">
    <if_sid>1002</if_sid>
    <match>*error*</match>                              
    <description>List of rules to be ignored.</description>
  </rule>