-
900393·text·22.7 KB·2008-02-11 21:41 UTC
# ircd.conf configuration file for ircd version ircu2.9.mu and ircu2.10
#
# Last Updated: 26, June 2001.
#
# Written by Niels <niels@undernet.org>, based on the original example.conf,
# server
-
900392·text·502 B·2008-02-11 21:41 UTC
libpython2.5-1.0 python-codecs python-compression python-core
python-crypt python-curses python-datetime python-dbus
python-fcntl python-gst python-html python-io python-lang
python-logging pyth
-
900391·text·2.1 KB·2008-02-11 21:41 UTC
Index: mach_lookup/mach_lookup.c
===================================================================
--- mach_lookup/mach_lookup.c (revision 124)
+++ mach_lookup/mach_lookup.c (working copy)
@@ -7
-
900390·text·181 B·2008-02-11 21:41 UTC
repository=/mnt/donnees/mirroir/official/2008.0/
arch=i586
desktop=xfce4
media=cdrom
region=int
pack=
name=mandriva-linux-2008
product=one
commercial=0
default_user=guest
-
900386·text·8.4 KB·2008-02-11 21:38 UTC
#if you have rsa cert file
#RSA_CERT_FILE /glftpd/ftpd-rsa.pem
#if you have dsa cert file
DSA_CERT_FILE /jail/glftpd/etc/ftpd-dsa.pem
#ciphers for control connection
#CIPHERS_FOR_CTRL HIGH:MEDIUM
-
900384·csharp·2.7 KB·2008-02-11 21:36 UTC
2D Artwork and 3D Modeling for Game Artists.pdf
2D Programming in a 3D World - Developing a 2D Game Engine Using DirectX 8 Direct3D.mht
3D Game Engine Design.pdf
3D Math Primer for Graphics and Gam
-
900383·text·3.6 KB·2008-02-11 21:35 UTC
/* zsconfig.h - ZipScript-C config file
*
* This file only contains overrides of the defaults. If you need to edit/change
* other options, please copy the option from README.ZSCONFIG and place i
-
900378·text·9.5 KB·2008-02-11 21:29 UTC
ascent-world.exe!stdext::_Hash<stdext::_Hmap_traits<unsigned int,Instance *,stdext::hash_compare<unsigned int,std::less<unsigned int> >,std::allocator<std::pair<unsigned int const ,Instance *> >,0> >
-
900377·text·350 B·2008-02-11 21:29 UTC
1st 2nd 3rd 4th 5th
Demo 20000 10000 5000 2500 1000
64k Intro 8000 4000 2000 0 0
Fast Intro 3000 1500 750 0 0
Freestyle Gfx 5000 2500 1000 0 0
Themed Gfx 3000 1500 750 0 0
Capture Gfx 3
-
900375·apache·433 B·2008-02-11 21:27 UTC
VirtualHost configuration:
wildcard NameVirtualHosts and _default_ servers:
*:80 is a NameVirtualHost
default server sandbox.localhost (C:/sandbox/httpd/conf/extra/httpd-
-
900374·apache·2.4 KB·2008-02-11 21:27 UTC
Here is the error.log
[Mon Feb 11 15:08:00 2008] [notice] Parent: Received restart signal -- Restarting the server.
[Mon Feb 11 15:08:00 2008] [notice] Child 2152: Exit event signaled. Child proce
-
900373·text·1.3 KB·2008-02-11 21:26 UTC
gaf3:~# apt-get remove --purge gdm
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages were automatically installed and are no lo
-
900371·text·855 B·2008-02-11 21:25 UTC
hostname=str(socket.gethostname())
ipaddr=get_ip_address('eth0')
if is_list(log):
log.append(_('No machines found. Adding local machine...')+\
' %s @ %s'%(hostna
-
900370·text·8.4 KB·2008-02-11 21:24 UTC
#!/usr/bin/python
WIDTH = 480
HEIGHT = 640
TITLE = "pyphone"
WM_NAME = "pyphone"
WM_CLASS = "swallow"
import os
import sys
import e_dbus
import evas
import evas.decorators
import edje
-
900368·text·1.4 KB·2008-02-11 21:19 UTC
FullTiltPoker Game #5215141212: Table Count (6 max) - $0.05/$0.10 - No Limit Hold'em - 16:16:07 ET - 2008/02/11
Seat 1: Mr Sas ($8.15)
Seat 2: colombobyw ($9.80)
Seat 3: tienster ($5.70)
Seat 4: c
-
900367·text·1.3 KB·2008-02-11 21:19 UTC
Magyar cím: K-1 Budapest
Egyéb filminfo: http://port.hu/pls/fi/films.film_page?i_perf_id=6355689&i_where=1&i_where_tv=1
Mi is a K-1? A K-1 1993-ban indult világhódító útjára Japánból, melynek alap
-
900366·text·12.4 KB·2008-02-11 21:18 UTC
=
!!################################
!!ALSA Information Script v 0.4.35
!!################################
!!Script ran on: Mon Feb 11 16:17:30 EST 2008
!!Linux Distribution
!!------------
-
900365·text·4.3 KB·2008-02-11 21:17 UTC
X Window System Version 1.3.0
Release Date: 19 April 2007
X Protocol Version 11, Revision 0, Release 1.3
Build Operating System: Linux Debian (xorg-server 2:1.3.0.0.dfsg-12)
Current Operating Syst
-
900364·text·6.2 KB·2008-02-11 21:16 UTC
!!################################
!!ALSA Information Script v 0.4.36
!!################################
!!Script ran on: Mon Feb 11 19:16:03 BRST 2008
!!Linux Distribution
!!------------------
U
-
900363·text·187 B·2008-02-11 21:15 UTC
<rule id="100108" level="0">
<if_sid>3156</if_sid>
<match>BLACKLISTED found in zen.spamhaus.org</match>
<description>List of rules to be ignored.</description>
</rule>
-
900362·text·308 B·2008-02-11 21:15 UTC
otrs2:/var/www/otrs/Kernel# /etc/init.d/mysql restart
Stopping MySQL database server: mysqld failed!
Starting MySQL database server: mysqld already running.
/usr/bin/mysqladmin: connect to server a
-
900361·text·868 B·2008-02-11 21:14 UTC
# HOW TO EDIT THIS FILE:
# The "handy ruler" below makes it easier to edit a package description. Line
# up the first '|' above the ':' following the base package name, and the '|'
# on the right
-
900360·text·1.6 KB·2008-02-11 21:14 UTC
% This is the RIPE Whois query server #3.
% The objects are in RPSL format.
%
% Rights restricted by copyright.
% See http://www.ripe.net/db/copyright.html
% Information related to '77.49.112.0
-
900359·text·792 B·2008-02-11 21:13 UTC
OSSEC HIDS Notification.
2008 Feb 11 14:57:00
Received From: (franklin) xxx.xxx.xxx.100->/var/log/mail.log
Rule: 3156 fired (level 10) -> "Multiple rejected e-mails from same source ip."
Portion
-
900357·text·1.6 KB·2008-02-11 21:12 UTC
EDITORIAL
Pues parece ser que las aportaciones que brinda el Gobierno del Estado a los municipios por lo menos de esta región, ya mejoraron, pues se dice que se les aumentó un pequeño porcentaje co
-
900356·diff·609 B·2008-02-11 21:11 UTC
Index: apps/codecs/demac/wavwrite.c
===================================================================
--- apps/codecs/demac/wavwrite.c (Revision 16276)
+++ apps/codecs/demac/wavwrite.c (Arbeitsko
-
900355·cpp·498 B·2008-02-11 21:11 UTC
#include<SDL/SDL.h>
class Sprite{
private:
int width;
int height;
int color;
SDL_Surface *surf;
SDL_Rect alue;
public:
void Create(void);
};
void Sprite::Create(void){
-
900354·text·927 B·2008-02-11 21:09 UTC
make[2]: Entering directory `/usr/src/alsa-utils-1.0.16/alsactl'
test -z "/usr/sbin" || mkdir -p -- "/usr/sbin"
/usr/bin/install -c 'alsactl' '/usr/sbin/alsactl'
test -z "/usr/share/man/man1" ||
-
900353·text·2.1 KB·2008-02-11 21:09 UTC
21:57:44 Yapi -- musimy zagrac z EiR
21:57:51 Yapi -- bo twierdza , ze nie ma na nich mocnych
21:58:00 BarteZ -- a kto to :O
21:58:11 Yapi -- Emeryci i Recisci
21:58:16 Yapi -- EiR wpisz
21:58:27
-
900352·text·1.4 KB·2008-02-11 21:09 UTC
FullTiltPoker Game #5215029294: Table Count (6 max) - $0.05/$0.10 - No Limit Hold'em - 16:06:39 ET - 2008/02/11
Seat 1: Mr Sas ($4.50)
Seat 2: colombobyw ($10.15)
Seat 3: tienster ($4.50)
Seat 4:
-
900351·text·981 B·2008-02-11 21:06 UTC
Executing [9302@from-pri-pstn:1] Dial("SIP/200-08235540", "ZAP/g1/302") in new stack
-- Requested transfer capability: 0x00 - SPEECH
-- Called g1/302
-- Accepting call from '200' to '30
-
900350·text·203 B·2008-02-11 21:06 UTC
<rule id="100108" level="0">
<if_sid>3156</if_sid>
<match>Multiple rejected e-mails from same source ip</match>
<description>List of rules to be ignored.</description>
</rule
-
900349·text·1.6 KB·2008-02-11 21:05 UTC
// pub.class.php
abstract class Publications
{
protected $publication_id ;
protected $co_id ;
protected $coName ;
protected $webEmailLink ;
protected function __construct( )
{
p
-
900348·text·215 B·2008-02-11 21:05 UTC
OSSEC HIDS Notification.
2008 Feb 11 14:57:00
Received From: (franklin) xxx.xxx.xxx.100->/var/log/mail.log
Rule: 3156 fired (level 10) -> "Multiple rejected e-mails from same source ip."
Portion
-
900347·diff·1.9 KB·2008-02-11 21:04 UTC
Index: apps/codecs/demac/wavwrite.c
===================================================================
--- apps/codecs/demac/wavwrite.c (Revision 16239)
+++ apps/codecs/demac/wavwrite.c (Arbeitsko
-
900346·text·216 B·2008-02-11 21:04 UTC
OSSEC HIDS Notification.
2008 Feb 11 14:57:00
Received From: (franklin) 209.96.177.100->/var/log/mail.log
Rule: 3156 fired (level 10) -> "Multiple rejected e-mails from same source ip."
Portion
-
900344·python·10.3 KB·2008-02-11 21:03 UTC
# Interrogate wow armory
import urllib2
import xml.dom.minidom
import sys
import time
import os
#Imports realm information from config.wtf
#Deprecated. Now use infromation in the WTF/Acco
-
900343·cpp·39.5 KB·2008-02-11 21:03 UTC
-
900342·text·315 B·2008-02-11 21:03 UTC
function birth(element){
var userIn = parseInt(element.value)
var startDate = 1927;
var endDate = 1984;
if (userIn.value >= startDate && userIn.value <= endDate){
return true;
}else{
-
900341·text·21.0 KB·2008-02-11 21:02 UTC
!!################################
!!ALSA Information Script v 0.4.36
!!################################
!!Script ran on: Mon Feb 11 23:02:39 EET 2008
!!Linux Distribution
!!------------------
We
-
900340·text·3.6 KB·2008-02-11 21:01 UTC
# This is an example resource file for rTorrent. Copy to
# ~/.rtorrent.rc and enable/modify the options as needed. Remember to
# uncomment the options you wish to enable.
# Maximum and minimum nu
-
900337·text·4.7 KB·2008-02-11 20:58 UTC
[11/02/2008 14:02:59] module_locate_symbol(): memoserv/main added as a dependency for memoserv/ignore (symbol: ms_cmdtree)
[11/02/2008 14:02:59] module_load(): loaded memoserv/ignore [at 0x2aafe84150
-
900334·text·850 B·2008-02-11 20:57 UTC
/*
The parser piece for the minishell assignment
Replace the part that prints the parsed command
with you code that does the fork, exec, wait.
*/
#include <stddef.h>
#include <string.h>
-
900333·text·10.2 KB·2008-02-11 20:53 UTC
// sh_func.lua
// Houses the most important functions server-side
function Announcement(text, time, player)
local rf = RecipientFilter()
rf:AddAllPlayers()
rf = player or rf
umsg.Start("
-
900330·xml·615 B·2008-02-11 20:49 UTC
<?xml version="1.0" encoding="UTF-8"?><?xml-stylesheet type="text/xsl" href="layout/error2.xsl"?><page globalSearch="1" lang="en_us">
<errorhtml/>
<!-- IE 512 byte friendly error override
-
900329·text·4.9 KB·2008-02-11 20:49 UTC
Index: engine/SConscript
===================================================================
--- engine/SConscript (revision 2164)
+++ engine/SConscript (working copy)
@@ -94,7 +94,9 @@
for l in du
-
900326·text·15.7 KB·2008-02-11 20:47 UTC
on $*:TEXT:/^[!@]/Si:#:{
if ($skill($remove($1,!,@))) {
var %r = $rand(1,999999999)
if ($2) && ($chr(35) !isin $2) && (!$3) {
set %rsname. [ $+ [ %r ] ] $2
}
elseif ($2)
-
900323·css·626 B·2008-02-11 20:45 UTC
<ol class="Timeline">
<li class="Client Completed"> <a href="#">Step 1</a> </li>
<li class="Client Completed"> <a href="#">Step 2</a> </li>
<li class="Supplier Completed"> <a href="#">Step 3</
-
900319·css·669 B·2008-02-11 20:42 UTC
<ol class="Timeline">
<li class="Client Completed"> <a href="#">Step 1</a> </li>
<li class="Client Completed"> <a href="#">Step 2</a> </li>
<li class="Supplier Completed"> <a href="#">Step 3</
-
900318·text·2.1 KB·2008-02-11 20:41 UTC
Dr.Schlambaugh, profesor universitar la Departamentul de Chimie Inginereasca din University of Oklahoma era cunoscut pentru intrebarile pe care le punea la examene, cum ar fi: "De ce zboara avioanele?
-
900317·text·2.1 KB·2008-02-11 20:41 UTC
Dr.Schlambaugh, profesor universitar la Departamentul de Chimie Inginereasca din University of Oklahoma era cunoscut pentru intrebarile pe care le punea la examene, cum ar fi: "De ce zboara avioanele?
-
900314·text·706 B·2008-02-11 20:40 UTC
<ol class="Timeline">
<li class="Client Completed"> <a href="#">Step 1</a> </li>
<li class="Client Completed"> <a href="#">Step 2</a> </li>
<li class="Supplier Completed"> <a href="#">Step 3</
-
900312·text·1.7 KB·2008-02-11 20:39 UTC
## Cdrom:[Ubuntu 7.10 _Gutsy Gibbon_ - Release i386 (20071016)]
## http://help.ubuntu.com/community/UpgradeNotes
##
## http://doc.ubuntu-fr.org/depots_gutsy#depots_proposed
### Main
##
deb ht
-
900311·text·278 B·2008-02-11 20:38 UTC
/usr/local/lib/firefox
Traceback (most recent call last):
File "/usr/local/bin/miro.real", line 20, in <module>
import upgrade
File "/usr/local/lib/python2.5/site-packages/miro/upgrade.py"
-
900310·text·2.4 KB·2008-02-11 20:35 UTC
root@fenua:~# cat /proc/meminfo
MemTotal: 1807360 kB
MemFree: 15452 kB
Buffers: 105044 kB
Cached: 1534772 kB
SwapCached: 0 kB
Active: 727884 kB
Inac
-
900309·text·1.6 KB·2008-02-11 20:34 UTC
#include <iostream>
#include <fstream>
#include <cstdlib>
using namespace std;
void leggi(int P[],int dimP, int &lettiP, int T[],int dimT, int &lettiT, int &dim0, int &dim1, int &dim2)
{
-
900308·text·6.8 KB·2008-02-11 20:34 UTC
Program received signal SIGFPE, Arithmetic exception.
[Switching to Thread 47582832918944 (LWP 6184)]
0x00000000004d1b1b in GMManager::set_video_options (this=0x8b91f0,
options=@0x7ffffbe68bb0
-
900307·text·120 B·2008-02-11 20:32 UTC
lapemi@ubuntu:~$ sudo mount -t vboxsf mike /media/
/sbin/mount.vboxsf: mounting failed with the error: Protocol error
-
900306·text·678 B·2008-02-11 20:32 UTC
[dan@laptop:~] $ ldd /usr/local/bin/postgres
/usr/local/bin/postgres:
libintl.so.8 => /usr/local/lib/libintl.so.8 (0x2835a000)
libxml2.so.5 => /usr/local/lib/libxml2.so.5 (0x2836300
-
900304·text·2.3 KB·2008-02-11 20:30 UTC
$.fn.cycle.defaults.speed = 900;
$.fn.cycle.defaults.timeout = 6000;
$(document).ready(function() {
$('#fade').cycle();
wm.slider();
wm.url();
});
wm = {
slider: function
-
900303·text·1.3 KB·2008-02-11 20:29 UTC
Freeing unused kernel memory: 304k freed
ieee80211_crypt: registered algorithm 'NULL'
ieee80211: 802.11 data/management/control stack, git-1.1.13
ieee80211: Copyright (C) 2004-2005 Intel Corporatio
-
900300·text·287 B·2008-02-11 20:26 UTC
127.0.0.1 localhost
127.0.1.1 likewise-rclark.canonical.local likewise-rclark
# The following lines are desirable for IPv6 capable hosts
::1 ip6-localhost ip6-loopback
fe00::0 ip6-localnet
ff00::
-
900299·text·177 B·2008-02-11 20:25 UTC
lapemi@ubuntu:~$ sudo mount -t vboxsf mike /Home
[sudo] password for lapemi:
/sbin/mount.vboxsf: mounting failed with the error: No such file or directory
lapemi@ubuntu:~$
-
900297·text·554 B·2008-02-11 20:24 UTC
Terminus linux # iwconfig wlan0
wlan0 IEEE 802.11g ESSID:"gnugpl5"
Mode:Managed Frequency:2.427 GHz Access Point: CE:FE:3B:75:1A:AC
Bit Rate=54 Mb/s Tx-Power=27 dB
-
900295·text·7.7 KB·2008-02-11 20:23 UTC
Association BSDFrance:
Voici la situation concernant l'association BSDFrance:
Thierry Thomas est a l'initiative de cette association.
Nous recherchons des candidats pour les postes suivants:
-
900293·text·1.1 KB·2008-02-11 20:22 UTC
2008/02/11 18:52:49 -!- Irssi: Starting query in EFNet with nme
2008/02/11 18:52:49 <nme> hey
2008/02/11 18:53:28 <mikeh> HAI
2008/02/11 18:53:35 <nme> query added me to the bots. I told him about
-
900292·text·1.1 KB·2008-02-11 20:21 UTC
# This file lists those modules which we don't want to be loaded by
# alias expansion, usually so some other driver will be loaded for the
# device instead.
# evbug is a debug tool that should be
-
900289·text·1.4 KB·2008-02-11 20:20 UTC
root@fenua:~# cat /proc/meminfo
MemTotal: 1807360 kB
MemFree: 15452 kB
Buffers: 105044 kB
Cached: 1534772 kB
SwapCached: 0 kB
Active: 727884 kB
Inac
-
900288·text·373 B·2008-02-11 20:19 UTC
tom@emachine:~$ gksudo gedit /etc/modprobe.d/blacklist
X Error: BadDevice, invalid or uninitialized input device 169
Major opcode: 145
Minor opcode: 3
Resource id: 0x0
Failed to open dev
-
900286·text·1.1 KB·2008-02-11 20:17 UTC
SELECT DISTINCT(tilmelding.id)
FROM langtkursus_tilmelding tilmelding
INNER JOIN langtkursus
ON langtkursus.id = tilmelding.kursus_id
-
900285·text·10.2 KB·2008-02-11 20:15 UTC
// sh_func.lua
// Houses the most important functions server-side
function Announcement(text, time, player)
local rf = RecipientFilter()
rf:AddAllPlayers()
rf = player or rf
umsg.Start("
-
900284·text·2.9 KB·2008-02-11 20:14 UTC
20080211141617:INFO:Joining AD domain: canonical.local
20080211141617:INFO:Join Admin Userid: Administrator
20080211141617:INFO:Getting computer name...
20080211141617:INFO:Checking validity of com
-
900283·text·51 B·2008-02-11 20:14 UTC
keycode 233 = XF86Forward
keycode 234 = XF86Back
-
900281·text·2.7 KB·2008-02-11 20:13 UTC
Call in from Misdn, before going somewhere i am verifyin some values in db, the determine if comapny is working or not ;)
[intern-out]
exten => 8000,1,GotoIf($[${DB(menu/delaplace)}=1]?2:3)
exten
-
900280·text·581 B·2008-02-11 20:12 UTC
08:58 < mmcgrath> paulobanon_: I need to turn
08:58 < mmcgrath> An overview of our technical [:Infrastructure/Architecture:Network Architecture] is available online. For more information on our offi
-
900279·text·467 B·2008-02-11 20:11 UTC
challenger# mount
/dev/ad0s1a on / (ufs, local)
devfs on /dev (devfs, local)
/dev/ad0s1h on /data (ufs, local, soft-updates)
/dev/ad0s1f on /home (ufs, local, soft-updates)
/dev/ad0s1g on /tmp (u
-
900278·text·369 B·2008-02-11 20:09 UTC
#!/sbin/bash
# install ssh
# (c) 2007 macTijn at awkwardtv dot org
if [ -f /stuff/ssh/sshd ] && [ -f /stuff/ssh/ssh.plist ]; then
echo -n "* installing SSH daemon... "
cp /stuff/ssh/sshd
-
900277·javascript·1.5 KB·2008-02-11 20:09 UTC
$.fn.cycle.defaults.speed = 900;
$.fn.cycle.defaults.timeout = 6000;
$(document).ready(function() {
$('#fade').cycle();
wm.slider();
wm.url();
});
wm = {
slider: function(){
-
900275·text·10.2 KB·2008-02-11 20:08 UTC
// sh_func.lua
// Houses the most important functions server-side
function Announcement(text, time, player)
local rf = RecipientFilter()
rf:AddAllPlayers()
rf = player or rf
umsg.Start("
-
900274·text·5.9 KB·2008-02-11 20:07 UTC
alias big {
set %bl.buffer1 A | set %bl.buffer2 A | set %bl.buffer3 A | set %bl.buffer4 A | set %bl.buffer5 A
var %bl.cmd msg $chan , %bl.col1, %bl.col2
if ($$1 == echo) { set %bl.cmd echo -a
-
900272·text·795 B·2008-02-11 20:07 UTC
mathiaz@hardy-server-amd64:~$ sudo domainjoin-cli --log /tmp/domainjoin.log --loglevel verbose join canonical.local Administrator
Password:
Joining AD domain: canonical.local...
An invalid hostn
-
900270·text·1.0 KB·2008-02-11 20:06 UTC
using System;
using InnerSpaceAPI;
using LavishScriptAPI;
using PRModuleInterface;
using LavishScriptAPI.Delegates;
namespace PRModuleLibrary
{
public partial class PRModule
{
-
900268·text·150 B·2008-02-11 20:05 UTC
mathiaz@hardy-server-amd64:~$ cat /etc/resolv.conf
search canonical.local montreal.canonical.com
nameserver 192.168.4.55
nameserver 192.168.4.10
-
900265·text·5.4 KB·2008-02-11 20:00 UTC
function GameOver(winteam)
ChangeRound(3)
local winmsg
if winteam then //override win
if winteam == 0 then
winmsg = "It's a tie!"
elseif winteam == 1 then
winmsg = "Red team wins
-
900264·text·367 B·2008-02-11 19:59 UTC
wendolene:/home/tim/freeside-1.7.2/FS/FS# diff Conf.pm.orig Conf.pm
752a753,763
>
> {
> 'key' => 'paper_size',
> 'section' => 'required',
> 'description' => 'Defi
-
900263·text·430 B·2008-02-11 19:59 UTC
function add_extension(a){
// add extension 'a' in extensions.conf
// add 'exten => a,1,Queue' to default
var uri;
var i=1;
if($('novoicemail').checked){
uri = build_action('append', 0,
-
900261·text·429 B·2008-02-11 19:59 UTC
function add_extension(a){
// add extension 'a' in extensions.conf
// add 'exten => a,1,Queue' to default
var uri;
var i=1;
if($('novoicemail').checked){
uri = build_action('append', 0
-
900260·html·2.9 KB·2008-02-11 19:58 UTC
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<title>Ignaz</title>
<meta name="AUTHOR" content="Vamp898">
<meta http
-
900259·php·790 B·2008-02-11 19:58 UTC
function wphc_addform(){
$options = wphc_option();
switch($options['moderation']){
case 'delete':
$verb = 'deleted!';
break;
case 'akismet':
$verb = 'checked by the Akismet se
-
900258·text·2.9 KB·2008-02-11 19:58 UTC
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<title>Ignaz</title>
<meta name="AUTHOR" content="Vamp898">
<meta http
-
900257·text·1.6 KB·2008-02-11 19:57 UTC
Feb 11 20:40:56 challenger kernel: uhub2: at uhub1 port 4 (addr 4) disconnected
Feb 11 20:40:56 challenger kernel: umass0: at uhub2 port 1 (addr 5) disconnected
Feb 11 20:40:56 challenger kernel:
-
900256·text·37.8 KB·2008-02-11 19:54 UTC
-
900255·text·768 B·2008-02-11 19:54 UTC
Guessing filters: container=container.avi,video=video.xvid,audio=audio.mpeg
Plumbing filter chain for stream 'invader_zim-003.avi':
-
900254·text·1.3 KB·2008-02-11 19:53 UTC
#######################
### Master settings ###
#######################
#Port to accept Slave connections on
master.bindport=1099
#IP/Port to accept FTP connections on
#Leave master.ip comme
-
900253·text·1.0 KB·2008-02-11 19:53 UTC
######################
### Slave settings ###
######################
#What you set the name as with "site addslave <slavename>" on the master
slave.name=drftpd
#root to serve contents from, i
-
900250·text·375 B·2008-02-11 19:50 UTC
function birth(element){
var userIn = element.value
var startDate = new Date();
startDate.setFullYear(1927);
var endDate = new Date();
endDate.setFullYear(1984);
if (userIn.valueOf >= star
-
900248·text·879 B·2008-02-11 19:47 UTC
FFmpeg version SVN-r8876, Copyright (c) 2000-2007 Fabrice Bellard, et al.
configuration: --prefix=/usr --incdir=/usr/include/ffmpeg --libdir=/usr/lib --shlibdir=/usr/lib --mandir=/usr/share/man --a
-
900247·text·1021 B·2008-02-11 19:46 UTC
PokerStars Game #15215606885: Hold'em No Limit ($1/$2) - 2008/02/11 - 14:45:16 (ET)
Table 'Sarema III' 6-max Seat #3 is the button
Seat 2: kadi100 ($179.65 in chips)
Seat 3: Schleiff ($80.60 in ch
-
900246·text·23.4 KB·2008-02-11 19:46 UTC
Linux version 2.6.19-gentoo-r5 (root@localhost) (gcc версия 4.1.2 (Gentoo 4.1.2 p1.0.2)) #15 SMP Fri Jan 25 23:20:18 MSK 2008
BIOS-provided physical RAM map:
BIOS-e820: 0000000000000000 - 000000000
-
900245·text·427 B·2008-02-11 19:45 UTC
Ok i go from ivr option 9 that works well , then i need to dial out with my internation provider, i suppose WaitExten Sets ${EXTEN} variable so i dial out with it, but when i start to dial my first nu