All pastes #900363 Raw Edit

Someone

public text v1 · immutable
·published 2008-02-11 21:15 UTC
rendered paste body
  <rule id="100108" level="0">
    <if_sid>3156</if_sid>
    <match>BLACKLISTED found in zen.spamhaus.org</match>
    <description>List of rules to be ignored.</description>
  </rule>