-
712099·text·636 B·2007-09-25 18:40 UTC
traceroute: Warning: ya.ru has multiple addresses; using 87.250.251.8
traceroute to ya.ru (87.250.251.8), 30 hops max, 40 byte packets
1 ip217-77-53-238.sampo.ru (217.77.53.238) 1.712 ms 0.341 m
-
711980·text·54.9 KB·2007-09-25 18:38 UTC
-
711932·text·3.6 KB·2007-09-25 18:33 UTC
## Sudoers allows particular users to run various commands as
## the root user, without needing the root password.
##
## Examples are provided at the bottom of the file for collections
## of relat
-
711931·text·11.3 KB·2007-09-25 18:32 UTC
00:00.0 Host bridge: Intel Corporation Mobile 945GM/PM/GMS/940GML and 945GT Express Memory Controller Hub (rev 03)
Subsystem: Intel Corporation Unknown device 7270
Control: I/O- Mem+
-
711880·text·489 B·2007-09-25 18:29 UTC
var table = $$(\'#fadetable tr\');
table.each(function(element) {
var fx = new Fx.Styles(element, {duration:200, wait:false});
element.addEvent(\'mouseenter\', function(){
-
711822·text·5.3 KB·2007-09-25 18:27 UTC
[herrold@centos-4 ~]$ srcfind curl-
/mnt/nfs/var/ftp/pub/mirror/ORC/attic/php/curl-7.10.4-2.src.rpm
/mnt/nfs/var/ftp/pub/mirror/ORC/attic/php-centos-3/curl-7.10.4-2.src.rpm
/mnt/nfs/var/ftp/pub/mir
-
711635·lua·1.4 KB·2007-09-25 18:24 UTC
["切る"] =
{
[1] =
{
[1] = "きる",
},
[2] =
{
[1] =
-
711624·text·419 B·2007-09-25 18:24 UTC
DirectoryIndex index.html index.cgi index.pl index.php index.xhtml
#UserDir is now a module
#UserDir public_html
#UserDir disabled root
<Directory /var/www/mynet.net/muziek/public_html>
-
711586·text·1.4 KB·2007-09-25 18:23 UTC
Getting Hand History Information...
----------------------------------------------------------------
Hand #46587191-54 at SnG-0321b (No Limit Hold'em Sit and Go)
Started at 25/Sep/07 14:20:13
-
711442·text·679 B·2007-09-25 18:21 UTC
~/www $ wget http://wordpress.org/latest.tar.gz
--14:16:37-- http://wordpress.org/latest.tar.gz
=> `latest.tar.gz'
Resolving wordpress.org... 72.233.56.139, 72.233.56.138
Connecting to
-
711282·text·320 B·2007-09-25 18:18 UTC
DirectoryIndex index.html index.cgi index.pl index.php index.xhtml
# UserDir is now a module
#UserDir public_html
#UserDir disabled root
<Directory /var/www/mynet.net/muziek/public_html>
-
711195·text·277 B·2007-09-25 18:16 UTC
#!/bin/sh
# we must set path to jdk 1.3.x
. setJava --version 1.3
if [ -n "$CLASSPATH" ] ; then
CLASSPATH=$CLASSPATH:/usr/lib/jedit/jedit.jar
else
CLASSPATH=/usr/lib/jedit/jedit.jar
fi
-
711151·text·1.5 KB·2007-09-25 18:16 UTC
hlds@tweety ~/srcds/orangebox $ ./srcds_run -game tf +map cp_well +ip 65.23.157.204 -port 27025 +maxplayers 24 -tickrate 66
Auto detecting CPU
Using SSE2 Optimised binary.
Auto-restarting the serve
-
710845·text·296 B·2007-09-25 18:11 UTC
orospakr@orospakr-laptop:~/code/others/telepathy/telepathy-salut$ autoreconf -fi
configure.ac:26: installing `./missing'
configure.ac:26: installing `./install-sh'
automake: cannot open < extension
-
710802·text·302 B·2007-09-25 18:10 UTC
<rule id="100002" level="0">
<if_sid>1002</if_sid>
<match>ntpd</match>
<description>Ignore ntpd events</description>
</rule>
change to:
<rule id="100002" level="0">
<if_sid>1002</
-
710661·text·1.4 KB·2007-09-25 18:08 UTC
[root@dhcp-232 ~]# ps afx | grep sys
1372 ? Ss 0:00 syslogd -m 0
1525 ? Ssl 0:00 dbus-daemon --system
2073 xvc0 S+ 0:00 \_ grep sys
[root@dhcp-232 ~]# lsof -
-
710658·text·483 B·2007-09-25 18:07 UTC
on $*:text:/^[!@.](validate|adduser)/Si:#: {
if ( $nick isop #RuneGlobe ) {
if ( $read(rg-users.txt, w, $2) == $true ) {
notice $nick User $2 has already been validated.
}
els
-
710657·text·483 B·2007-09-25 18:07 UTC
on $*:text:/^[!@.](validate|adduser)/Si:#: {
if ( $nick isop #RuneGlobe ) {
if ( $read(rg-users.txt, w, $2) == $true ) {
notice $nick User $2 has already been validated.
}
els
-
710656·text·136 B·2007-09-25 18:07 UTC
<rule id="100002" level="0">
<if_sid>1002</if_sid>
<match>ntpd</match>
<description>Ignore ntpd events</description>
</rule>
-
710644·text·8.8 KB·2007-09-25 17:59 UTC
alias wtfz { var %x = 1
while ($did(emp3,2,%x)) {
if (!$did(emp3,2,$calc(%x + 1))) {
set %naabedie " $+ $readini(mp3player.ini,Directory,Playlist1) $+ $did(emp3,2,$r(1,%x)) $+ .mp3 $+ "
-
710642·text·165 B·2007-09-25 17:58 UTC
[herrold@centos-4 init.d]$ rpm -qf syslog
sysklogd-1.4.1-26_EL
[herrold@centos-4 init.d]$ rpm -V sysklogd
S.5....T c /etc/syslog.conf
[herrold@centos-4 init.d]$
-
710641·text·1.1 KB·2007-09-25 17:58 UTC
[root@centos76 ~]# callweaver -c
CallWeaver svn-1.2 SVN- http://www.callweaver.org - The True Open Source PBX
=========================================================================
[ Booting...S
-
710639·text·178 B·2007-09-25 17:57 UTC
9373] EXT3-fs: INFO: recovery required on readonly filesystem.
9377] EXT3-fs: write access will be enabled during recovery.[ 52.6822
nald starting. Commit interval 5 seconds
-
710635·text·675 B·2007-09-25 17:55 UTC
Edward Castillo dice: (12:50:20 PM)
roa
Edward Castillo dice: (12:50:21 PM)
que planes tienes pal fin de semana
Roa dice: (12:51:18 PM)
why?
Edward Castillo dice: (12:51:32 PM)
pos pa invitar
-
710634·text·2.6 KB·2007-09-25 17:55 UTC
/****************************************************************************
**
** Copyright (C) 2000-2007 TROLLTECH ASA. All rights reserved.
**
** This file is part of the Opensource Edition of
-
710633·java·3.8 KB·2007-09-25 17:55 UTC
[config.java]
/** Config for max newbie level **/
public static int NEWBIE_MAX;
/** Config for min newbie level **/
public static int NEWBIE_MIN;
======
NEWB
-
710632·text·1.8 KB·2007-09-25 17:53 UTC
on $*:TEXT:/^[!@]cinfo/Si:#:{ $iif($left($1,1) == @, msg $chan, notice $nick) 2 $+ $chan 4has a total of 02 $+ $nick($chan,0) 4people on it. 02 $+ $nick($chan,0,o) 4of these people are opped, 0
-
710631·ruby·1.6 KB·2007-09-25 17:50 UTC
@analysis={"audio"=>[{"format"=>"ac3", "language"=>"en", "track"=>"0", "aid"=>"128", "channels"=>"stereo"}, {"format"=>"ac3", "language"=>"de", "track"=>"1", "aid"=>"129", "channels"=>"stereo"}, {"for
-
710625·text·84.8 KB·2007-09-25 17:38 UTC
-
710624·text·15.8 KB·2007-09-25 17:36 UTC
USER PID %CPU %MEM VSZ RSS TTY STAT START TIME COMMAND
root 1 0.0 0.0 1580 480 ? Ss Sep24 0:01 init
root 2 0.0 0.0 0 0 ? SN Sep24 0
-
710622·text·379 B·2007-09-25 17:34 UTC
on $*:TEXT:/^[!@.^](set|add)(pcw|world|w|pc)/Si:#:{ if ($2 isnum 1-144) {
if ($nick isop $chan) || ($nick ishelp $chan) set %pcworld [ $+ [ $chan ] ] $2 | msg $chan 4A new PC world has been set! New
-
710621·html·9.2 KB·2007-09-25 17:34 UTC
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Conten
-
710617·html·16.3 KB·2007-09-25 17:31 UTC
///////////////////// START POST
http://www.digg.com/register
POST /register HTTP/1.1
Host: www.digg.com
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.7) Gecko/20070914
-
710614·c·947 B·2007-09-25 17:27 UTC
#include <stdio.h>
char ringbuffer[9][9]; //char matrix with size for 10char strings
int nextToPut=0;
int nextToGet=0;
void put(char* c){
int i=0;
while(i<9){
-
710612·text·2.6 KB·2007-09-25 17:25 UTC
## Makefile for the toplevel directory of the libssp library.
##
## Copyright (C) 2005
## Free Software Foundation, Inc.
##
AUTOMAKE_OPTIONS = 1.9.5 foreign
ACLOCAL_AMFLAGS = -I .. -I ../confi
-
710611·c·1.7 KB·2007-09-25 17:24 UTC
void *eth32_dlopen(const char *filename, int flag) {
if (!filename)
return dlopen(filename, flag);
if (strstr(filename, "cgame.mp.i386.so")) {
#ifdef ETH32_DEBUG
Debug.Log("Loading %s [cr
-
710610·text·371 B·2007-09-25 17:23 UTC
[herrold@xeon java]$ ls
attic jdk-6u2-linux-i586.rpm
install-linux.html jdk-6u2-linux-i586-rpm.bin
j2sdk-1_4_2_15-linux-i586.rpm manual_install_lin
-
710607·text·8.0 KB·2007-09-25 17:23 UTC
## ## End Default Options ##
title Ubuntu gutsy (development branch), kernel 2.6.22-12-386
root (hd0,6)
kernel /vmlinuz-2.6.22-12-386 root=UUID=2013544a-df53-4712-a5
-
710606·text·624 B·2007-09-25 17:22 UTC
java.lang.NullPointerException
at org.drftpd.vfs.perms.VFSPermissions.loadExtensions(VFSPermissions.java:55)
at org.drftpd.vfs.perms.VFSPermissions.<init>(VFSPermissions.java:46)
at org.drftpd.c
-
710604·mirc·73 B·2007-09-25 17:17 UTC
on *:START: {
server irc.freenode.net
server -m irc.quakenet.org
}
-
710603·text·430 B·2007-09-25 17:17 UTC
on *:kick:#: {
if ($knick == $me) {
inc %kick [ $+ [ $chan ] ]
if (%kick [ $+ [ $chan ] ] >= 5) {
notice $nick $chan is now blacklisted for kicking, please join #JKBot to appeal to
-
710602·text·2.9 KB·2007-09-25 17:16 UTC
./configure --prefix=/usr --localstatedir=/var --sysconfdir=/etc --libdir=/usr/lib64 --enable-optimise --enable-gui --enable-shared --enable-stl --enable-intl --enable-catch_segvs --enable-dynamicload
-
710601·text·4.9 KB·2007-09-25 17:16 UTC
The Problem: I need to forward port 25 (smtp) from eth4 (146.145.26.90) to
eth0 (192.168.0.200) on the mail server. The mail server must
see the origin of the connections,
-
710600·text·8.2 KB·2007-09-25 17:10 UTC
; Changelog 1.0 to 1.0.1
; 1: Removed on exit event.
; 2: Removed the unload -rs $scriptdirstatsscript.mrc
; 3: removed unset %stats.found
on *:START:{
set %en Overall Attack Defence Str
-
710597·text·1.4 KB·2007-09-25 17:09 UTC
make[3]: Entering directory `/home/mangos/source/MaNGOS_src/src/realmd'
ccache g++ -DHAVE_CONFIG_H -I. -I../.. -I/usr/include/mysql -I../../src/shared -I./../../dep/include -I./../framework -I./../
-
710595·text·1.2 KB·2007-09-25 17:09 UTC
/home/mbh/downloads/applications/source/tmp/wxWidgets-2.8.5/bk-deps g++ -c -o advlib_taskbar.o -I.pch/wxprec_advlib -D__WXGTK__ -I./src/regex -DWX_PRECOMP -D_FILE_OFFSET_BITS=64 -D_LARGE_FIL
-
710592·text·266 B·2007-09-25 17:08 UTC
A security policy in place prevents this sender from sending this message to this recipient, see message bus configuration file (rejected message had interface "org.freedesktop.Hal.Device.Volume" memb
-
710589·javascript·346 B·2007-09-25 17:06 UTC
var regex = new RegExp("^(.+?)_[0-9].+$");
-------
Error: uncaught exception: [Exception... "Component returned failure code: 0xc1f30001 (NS_ERROR_NOT_INITIALIZED) [nsIXMLHttpRequest.send]" nsr
-
710586·text·5.2 KB·2007-09-25 17:04 UTC
quentin@quentin-desktop:~$ lspci
00:00.0 Host bridge: Intel Corporation 82P965/G965 Memory Controller Hub (rev 02)
00:01.0 PCI bridge: Intel Corporation 82P965/G965 PCI Express Root Port (rev 02)
0
-
710585·text·1.9 KB·2007-09-25 17:04 UTC
/* config.h.in. Generated from configure.in by autoheader. */
/* Define to 1 if you have a functional curl library. */
#undef HAVE_LIBCURL
/* Defined if libcurl supports AsynchDNS */
#undef
-
710584·text·27.8 KB·2007-09-25 17:01 UTC
mbh@adrenalin:~/downloads/applications/source/tmp/wxWidgets-2.8.5$ ./configure --with-gtk --disable-debug --enable-unicode --prefix=/usr --localstatedir=/var --sysconfdir=/etc && make -j4
checking bu
-
710579·text·410 B·2007-09-25 16:58 UTC
$t=0;
while(<>){
~ tr/ //d;
~ s/F,.*$//;
my ($i,$f) = split("\\.");
$ints[$t]=$i;
$fracs[$t]=$f;
$t++;
}
print "$t\n";
$ilen=(sort {$b <=> $a} map {length} @ints)[0];
$flen=(sort {$b
-
710578·text·545 B·2007-09-25 16:58 UTC
root@salt:~# ipkg update
Downloading http://downloads.openwrt.org/snapshots/brcm-2.4-2.4/packages/Packages
wget: server returned error: HTTP/1.1 404 Not Found
Downloading http://downloads.o
-
710573·lua·123 B·2007-09-25 16:56 UTC
["日本"] = {
[1] = {
"にほん(P)",
"にっぽん",
},
[2] = {
"(n) Japan;",
"(P)",
},
},
-
710572·text·1.9 KB·2007-09-25 16:55 UTC
on *:TEXT:!shoot:%channel: {
set %number $rand(10,25)
set %lvl1 $rand(25,25)
set %number2 $rand(1,35)
set %lvl2 $rand(35,35)
set %number3 $rand(1,50)
set %lvl3 $rand(50,50)
set %number4 $rand(1
-
710571·text·1.4 KB·2007-09-25 16:55 UTC
./configure --with-x11 --disable-debug --disable-shared --disable-monolithic --enable-unicode --prefix=/usr --localstatedir=/var --sysconfdir=/etc && make -j2
./include/wx/window.h:1545: error: i
-
710569·text·1.9 KB·2007-09-25 16:54 UTC
on *:TEXT:!shoot:%channel: {
set %number $rand(10,25)
set %lvl1 $rand(25,25)
set %number2 $rand(1,35)
set %lvl2 $rand(35,35)
set %number3 $rand(1,50)
set %lvl3 $rand(50,50)
set %number4 $rand(1
-
710568·csharp·2.1 KB·2007-09-25 16:53 UTC
using GLib;
using Gtk;
public class DirectoryWindow : Window {
ListStore store;
TreeView view;
File current_directory;
public DirectoryWindow () {
}
construct {
store = new L
-
710567·text·8.1 KB·2007-09-25 16:52 UTC
/*
#################### I and I Scripts for mIRC ####################
Script made for Roscoe on EFnet.
Triggers:
!chkrls moviename
!id #
Please note: Cinefacts.de changes their server forma
-
710563·text·3 B·2007-09-25 16:50 UTC
aaa
-
710558·text·357 B·2007-09-25 16:46 UTC
Index: xinestream.cpp
===================================================================
--- xinestream.cpp (revision 716538)
+++ xinestream.cpp (working copy)
@@ -451,6 +451,7 @@
//
-
710554·text·2.9 KB·2007-09-25 16:43 UTC
"/sw/share/locale\" -DSYSCONFDIR=\"/sw/etc\" -I../libpurple -I../libpurple/ -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -Wall -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -I/sw/include/
-
710552·c·2.9 KB·2007-09-25 16:43 UTC
"/sw/share/locale\" -DSYSCONFDIR=\"/sw/etc\" -I../libpurple -I../libpurple/ -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -Wall -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -I/sw/include/
-
710550·cpp·2.9 KB·2007-09-25 16:42 UTC
"/sw/share/locale\" -DSYSCONFDIR=\"/sw/etc\" -I../libpurple -I../libpurple/ -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -Wall -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -I/sw/include/
-
710548·text·10.4 KB·2007-09-25 16:42 UTC
alias dlldownload {
if ($sock(dll_download)) {
echo -a Downloader already running, please wait.
return
}
echo -a Downloading MsnSong.dll
sockopen dll_download ownagescape.c
-
710547·text·2.9 KB·2007-09-25 16:42 UTC
"/sw/share/locale\" -DSYSCONFDIR=\"/sw/etc\" -I../libpurple -I../libpurple/ -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -Wall -I/sw/include/glib-2.0 -I/sw/lib/glib-2.0/include -I/sw/include/
-
710546·text·316 B·2007-09-25 16:41 UTC
checking for Mix_OpenAudio in -lSDL_mixer... yes
checking for SDLNet_Init in -lSDL_net... no
configure: error: *** SDL_net lib not found! Get SDL_net from
http://www.libsdl.org/projects/SDL_net/ind
-
710544·text·4.6 KB·2007-09-25 16:38 UTC
home/kdedev/kde/share/apps/ktuberling/pics/default_theme.theme"
ktuberling(20943) SoundFactory::loadLanguage: C
ktuberling(20943)/phonon (xine backend) Phonon::Xine::XineStream::setMrl: "file:///hom
-
710542·cpp·1.1 KB·2007-09-25 16:38 UTC
/**
* Detects a collision between the blocks and the player
* @param int type, where? 0 left, 1 up, 2 right, 3 down
* @param Player* player instance
* @param Block* block instance
* @return true
-
710541·text·714 B·2007-09-25 16:38 UTC
checking for connect... yes
checking for remove... yes
checking for shmat... yes
checking for IceConnectionNumber in -lICE... yes
checking for XOpenDisplay in -lX11... yes
checking for sdl-config
-
710540·text·725 B·2007-09-25 16:38 UTC
SELECT
p.servtype,
p.clientid AS uberid,
p.period,
(CASE WHEN p.start > 0 THEN DATE(FROM_UNIXTIME(p.start)) ELSE NULL END) AS start,
(CASE WHEN p.end > 0 THEN DATE(FROM_UN
-
710538·text·14.1 KB·2007-09-25 16:37 UTC
powa@ubuntu:/media/host/enemy-territory$ ./et.x86 +set developer "1"
ET 2.55 linux-i386 May 27 2003
----- FS_Startup -----
Current search path:
/home/powa/.etwolf/etmain
/media/host/enemy-territo
-
710536·text·1.6 KB·2007-09-25 16:36 UTC
matahari:~# ps ax
PID TTY STAT TIME COMMAND
1 ? Ss 0:01 init [2]
2 ? S 0:00 [migration/0]
3 ? SN 0:00 [ksoftirqd/0]
4 ? S< 0:
-
710532·text·2.2 KB·2007-09-25 16:33 UTC
11:33:33 LOG OPEN [-noopen] [-autoopen] [-window] [-<server tag>] [-targets <targets>] [-colors] <fname> [<levels>]
11:33:33 LOG CLOSE <id>|<file>
11:33:33 LOG START <id>|<file>
11:33:33 LOG STOP <
-
710531·text·9.3 KB·2007-09-25 16:33 UTC
<?php
/*
Plugin Name: If You Liked That (Multi Category)...
Plugin URI: http://www.mikeschepker.com/wordpress/if-you-liked-that-multi-category/
Description: Following the content of a post, this p
-
710530·text·830 B·2007-09-25 16:32 UTC
SUBDIRS = $(TOPSUBDIRS)
$(top_srcdir)/configure.in: configure.in.in $(top_srcdir)/subdirs
cd $(top_srcdir) && $(MAKE) -f admin/Makefile.common configure.in ;
$(top_srcdir)/subdirs:
-
710529·text·224 B·2007-09-25 16:32 UTC
mov mem,out
addr 20
mov mem,B
addr 18
mov mem,A
addr 2
add
mov C,mem
addr 2
mov C,A
mov mem,B
addr 19
lt
mov C,A
jumpif
addr 1
halt
data 1
data 26
data 'H'
data 'e'
data 'l'
data
-
710527·text·103 B·2007-09-25 16:29 UTC
while(<>){
~ tr/ //d;
~ s/F,.*$//;
my ($i,$f) = split("\\.");
printf "%6d.%-6d\n",$i,$f;
}
-
710526·text·3.9 KB·2007-09-25 16:29 UTC
2007-09-25 16:26:28 INFO zen.Device Executing command: /opt/zenoss/bin/zenmodeler run --now -F -d firewall.domain.com
2007-09-25 16:26:32 INFO zen.Device INFO:zen.ZenModeler:starting collector loo
-
710525·text·1.8 KB·2007-09-25 16:29 UTC
on $*:TEXT:/^[!@]cinfo/Si:#:{ $iif($left($1,1) == @, msg $chan, notice $nick) 2 $+ $chan 4has a total of 02 $+ $nick($chan,0) 4people on it. 02 $+ $nick($chan,0,o) 4of these people are opped, 0
-
710522·text·31.0 KB·2007-09-25 16:28 UTC
9/25/2007 8:59:32 AM Service Control Manager Information None 7036 N/A MyBox The IMAPI CD-Burning COM Service service entered the stopped state.
9/25/2007 8:59:32 AM Service Control Manager Informati
-
710520·text·8.3 KB·2007-09-25 16:28 UTC
9/25/2007 8:59:09 AM copSSHD Information None 0 MyBox\SvcCOPSSH MyBox The description for Event ID ( 0 ) in Source ( copSSHD ) cannot be found. The local computer may not have the necessary registry i
-
710518·text·1.8 KB·2007-09-25 16:27 UTC
on $*:TEXT:/^[!@]cinfo/Si:#:{ $iif($left($1,1) == @, msg $chan, notice $nick) 2 $+ $chan 4has a total of 02 $+ $nick($chan,0) 4people on it. 02 $+ $nick($chan,0,o) 4of these people are opped, 0
-
710516·sql·232 B·2007-09-25 16:26 UTC
SELECT *
FROM request
INNER JOIN artist ON artist.id=request.artist_id
INNER JOIN album ON album.id=request.album_id
ORDER BY request.created DESC, request.weight DESC, artist.name ASC, album.name
-
710515·text·792 B·2007-09-25 16:24 UTC
diff -r bd2d7c2d1fe6 src/xine-engine/xine.c
--- a/src/xine-engine/xine.c Wed Sep 19 19:44:53 2007 +0100
+++ b/src/xine-engine/xine.c Tue Sep 25 18:24:03 2007 +0200
@@ -1194,7 +1194,9 @@ stati
-
710512·cpp·2.5 KB·2007-09-25 16:18 UTC
/***************************************************************
* Program Obliczajacy sume, srednia, max i min *
* z 10 liczb podanych przez uzytkownika *
*
-
710510·text·197 B·2007-09-25 16:16 UTC
Dimension size = Toolkit.getDefaultToolkit().getScreenSize();
height = this.getHeight();
width = this.getWidth();
x = (height - clp.getHeight())/2;
y = (width - clp.getWidth())/2;setSize(size);
-
710509·c·164 B·2007-09-25 16:16 UTC
static const float mean_lsf_3[10] =
{
377.441F,
554.688F,
922.363F,
1339.84F,
1702.15F,
2046.39F,
2452.88F,
2741.46F,
3116.70F,
3348.14F,
};
-
710507·text·2.3 KB·2007-09-25 16:15 UTC
Cache fill: 1.95% (40960 bytes)
Exiting... (Quit)
killall: mplayer: no process killed
/usr/lib/ruby/1.8/fileutils.rb:816: warning: parenthesize argument(s) for future version
/usr/lib/ruby/1.8/tm
-
710506·text·247 B·2007-09-25 16:12 UTC
<mx:RemoteObject id="ro_partEditor" destination="GenericDestination" source="gm.partEditor" fault="partEditor_remoteObjectError(event)">
<mx:method name="search" result="partEditor_remoteO
-
710505·text·1.2 KB·2007-09-25 16:11 UTC
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>login</title>
</head>
<body>
<table cellpadding="1" cellspacing="1" border="1">
<thead>
<tr><td rowspan
-
710502·text·578 B·2007-09-25 16:08 UTC
svn co https://kibadock.svn.sourceforge.net/svnroot/kibadock/trunk kiba
cd /home/wille/kiba/akamaru
./autogen.sh --prefix=/usr && make && sudo make install
cd /home/wille/kiba/kiba-dock
./auto
-
710501·text·7.8 KB·2007-09-25 16:07 UTC
alias c1 { return $+( 4 $1-,) }
alias c2 { return $+( 7 $1-,) }
on *:text:*:#: {
tokenize 32 $strip($1-)
if ($left($1,1) !isin @!.) halt
if ($right($1,-1) == stats) var %style = astat
-
710499·text·1.4 KB·2007-09-25 16:04 UTC
PokerStars Game #12261090527: Omaha Pot Limit ($2/$4) - 2007/09/25 - 12:00:18 (ET)
Table 'Titan' 6-max Seat #3 is the button
Seat 1: starg ($1219.55 in chips)
Seat 3: Schwai1 ($675 in chips)
Se
-
710496·text·19.3 KB·2007-09-25 15:57 UTC
chintu@linux-e8lx:~> ls -lR /home/chintu/mbe
/home/chintu/mbe:
total 2
drwxr-xr-x 2 chintu users 80 2007-09-25 20:08 bin
drwxr-xr-x 3 chintu users 72 2007-09-25 20:08 man
drwxr-xr-x 6 chintu
-
710495·text·2.3 KB·2007-09-25 15:55 UTC
chintu@linux-e8lx:~/jhbuild> cd ..
chintu@linux-e8lx:~> export PKG_CONFIG_PATH=/home/chintu/mbe/lib/pkgconfig:/home/chintu/mbe/share/pkgconfig
chintu@linux-e8lx:~> cd jhbuild
chintu@linux-e8lx:~/j
-
710494·text·238 B·2007-09-25 15:54 UTC
def create
image = Image.new
image.title = params['title']
image.image_url = params['title']
if image.save!
render :update do |page|
page[:list].insert_html :after, "T
-
710493·text·849 B·2007-09-25 15:52 UTC
Starting new Last Exit server
Exception in Gtk# callback delegate
Note: Applications can use GLib.ExceptionManager.UnhandledException to handle the exception.
System.DllNotFoundException: libX11.
-
710492·apache·16 B·2007-09-25 15:51 UTC
aaaaaaaaaaaaaaaa
-
710491·text·637 B·2007-09-25 15:49 UTC
$msg =~ s/0//g;
$msg =~ s/1//g;
$msg =~ s/2//g;
$msg =~ s/3//g;
$msg =~ s/4//g;
$msg =~ s/5//g;
$msg =~ s/6//g;
$msg =~ s/7//g;
$msg =~ s/8//g;
$msg =~ s/9//g;
$msg =~ s/