All pastes #915072 Raw Edit

Mine

public text v1 · immutable
#915072 ·published 2008-02-23 14:14 UTC
rendered paste body
ANSI X3.4-1986 American Standard Code for Information Interchange (ASCII). American National Standards Institute

ISO/IEC 7498: 1994. Open system Interconnection Model. International Organization for Standardization and International Electrotechnical Commission.

IETF RFC 791 (1981) Internet Protocol - Darpa Internet Program Protocol Specification. Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc791.txt>

IETF RFC 2460 (1998) Internet Protocol, Version 6 (IPv6) Specification. Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc2460.txt>

IETF RFC 793 (1981) Transmission Control Protocol - Darpa Internet Program Protocol Specification. Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc793.txt>

IETF RFC 959 (1985) File Transfer Protocol (FTP). Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc959.txt>

IETF RFC 2616 (1999) Hypertext Transfer Protocol -- HTTP/1.1. Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc2616.txt>

Raggett, D. ym. (1999) HTML 4.01 Specification. W3C Recommendation 24 December 1999. Saatavilla WWW-muodossa: <URL:http://www.w3.org/TR/html401/>

IETF RFC 768 (1980) User Datagram Protocol. Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc768.txt>

IETF RFC 2326 (1998) Real Time Streaming Protocol (RTSP). Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc2326.txt>

IETF RFC 3550 (2003) RTP: A Transport Protocol for Real-Time Applications. Internet Engineering Task Force. Saatavilla WWW-muodossa: <URL:http://www.ietf.org/rfc/rfc3550.txt>