All pastes #429804 Raw Edit

Miscellany

public text v1 · immutable
·published 2007-04-08 13:39 UTC
rendered paste body
# RFC 791 - Internet Protocol
# RFC 792 - Internet Control Message Protocol
# RFC 793 - Transmission Control Protocol
# RFC 794 - Pre-emption
# RFC 795 - Service mappings
# RFC 796 - Address mappings
# RFC 797 - Format for Bitmap files
# RFC 798 - Decoding facsimile data from the Rapicom 450
# RFC 799 - Internet name domains