All pastes #1406580 Raw Edit

Mine

public text v1 · immutable
#1406580 ·published 2009-04-28 20:43 UTC
rendered paste body
D: ============== /uhome/sstringham/net-snmp-libs-5.4.2.1-9.SMS.2.i386.rpm
D: Expected size:      1412587 = lead(96)+sigs(180)+pad(4)+data(1412307)
D:   Actual size:      1412587
D: /uhome/sstringham/net-snmp-libs-5.4.2.1-9.SMS.2.i386.rpm: MD5 digest: OK (aa40fcd965e6c46d2034820c9bff55a9)
D: opening  db environment /var/lib/rpm/Packages joinenv
D: opening  db index       /var/lib/rpm/Packages rdonly mode=0x0
D: locked   db index       /var/lib/rpm/Packages
D: opening  db index       /var/lib/rpm/Providename rdonly mode=0x0
D: opening  db index       /var/lib/rpm/Pubkeys rdonly mode=0x0
D:  read h#     826 Header sanity check: OK
D: ========== DSA pubkey id 219180cddb42a60e
D:  read h#     889 Header V3 DSA signature: OK, key ID db42a60e
D:      added binary package [0]
D: found 0 source and 1 binary packages
D: ========== +++ net-snmp-libs-5.4.2.1-9.SMS.2 i386/linux 0x1
D: opening  db index       /var/lib/rpm/Depends create mode=0x0
D: opening  db index       /var/lib/rpm/Basenames rdonly mode=0x0
D:  read h#      39 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: /bin/sh                                       YES (db files)
D:  Requires: /bin/sh                                       YES (cached)
D:  read h#     835 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libc.so.6                                     YES (db provides)
D:  Requires: libc.so.6(GLIBC_2.0)                          YES (db provides)
D:  Requires: libc.so.6(GLIBC_2.1)                          YES (db provides)
D:  Requires: libc.so.6(GLIBC_2.1.3)                        YES (db provides)
D:  Requires: libc.so.6(GLIBC_2.2)                          YES (db provides)
D:  Requires: libc.so.6(GLIBC_2.3)                          YES (db provides)
D:  Requires: libc.so.6(GLIBC_2.3.4)                        YES (db provides)
D:  read h#      76 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libcrypto.so.4                                YES (db provides)
D:  Requires: libnetsnmp.so.15                              YES (added provide)
D:  Requires: libnetsnmpagent.so.15                         YES (added provide)
D:  Requires: libnetsnmphelpers.so.15                       YES (added provide)
D:  Requires: libnetsnmpmibs.so.15                          YES (added provide)
D:  read h#      50 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libpopt.so.0                                  YES (db provides)
D:  read h#      83 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: librpm-4.3.so                                 YES (db provides)
D:  Requires: librpmio-4.3.so                               YES (db provides)
D:  read h#     377 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libsensors.so.3                               YES (db provides)
D:  read h#     188 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libwrap.so.0                                  YES (db provides)
D:  Requires: rpmlib(CompressedFileNames) <= 3.0.4-1        YES (rpmlib provides)
D:  Requires: rpmlib(PayloadFilesHavePrefix) <= 4.0-1       YES (rpmlib provides)
D: opening  db index       /var/lib/rpm/Conflictname rdonly mode=0x0
D: ========== --- net-snmp-libs-5.1.2-13.el4_7.2 i386/linux 0x1
D: opening  db index       /var/lib/rpm/Requirename rdonly mode=0x0
D:  read h#     222 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libnetsnmp.so.5                               YES (added provide)
D:  read h#     743 Header V3 DSA signature: OK, key ID db42a60e
D:  Requires: libnetsnmp.so.5                               YES (added provide)
D: closed   db index       /var/lib/rpm/Depends
D: ========== recording tsort relations
D:  Requires: libnetsnmp.so.15                              YES (added provide)
D: ignore package name relation(s) [0]  libtermcap -> bash
D: ignore package name relation(s) [1]  modutils -> vixie-cron
D: ignore package name relation(s) [2]  ypbind -> yp-tools
D: ignore package name relation(s) [3]  ghostscript-fonts -> ghostscript
D: ignore package name relation(s) [4]  libgnomeprint15 -> gnome-print
D: ignore package name relation(s) [5]  nautilus -> nautilus-mozilla
D: ignore package name relation(s) [6]  tcl -> postgresql-tcl
D: ignore package name relation(s) [7]  arts -> kdelibs-sound
D: ignore package name relation(s) [8]  pango-gtkbeta-devel -> pango-gtkbeta
D: ignore package name relation(s) [9]  XFree86 -> Mesa
D: ignore package name relation(s) [10] compat-glibc -> db2
D: ignore package name relation(s) [11] compat-glibc -> db1
D: ignore package name relation(s) [12] pam -> initscripts
D: ignore package name relation(s) [13] initscripts -> sysklogd
D:  Requires: libnetsnmpagent.so.15                         YES (added provide)
D:  Requires: libnetsnmphelpers.so.15                       YES (added provide)
D:  Requires: libnetsnmpmibs.so.15                          YES (added provide)
D: ========== tsorting packages (order, #predecessors, #succesors, tree, depth)
D:     0    0    0    1    0 -net-snmp-libs-5.1.2-13.el4_7.2
D: ========== successors only (0 bytes)
D:     1    0    0    0    0 +net-snmp-libs-5.4.2.1-9.SMS.2
D: installing binary packages
D: closed   db index       /var/lib/rpm/Pubkeys
D: closed   db index       /var/lib/rpm/Conflictname
D: closed   db index       /var/lib/rpm/Providename
D: closed   db index       /var/lib/rpm/Requirename
D: closed   db index       /var/lib/rpm/Basenames
D: closed   db index       /var/lib/rpm/Packages
D: closed   db environment /var/lib/rpm/Packages
D: opening  db environment /var/lib/rpm/Packages joinenv
D: opening  db index       /var/lib/rpm/Packages create mode=0x42
D: mounted filesystems:
D:     i    dev bsize       bavail       iavail mount point
D:     0 0x0816  4096       590943       517834 /
D:     1 0x0003  4096            0           -1 /proc
D:     2 0x0000  4096            0           -1 /sys
D:     3 0x0009  4096            0           -1 /dev/pts
D:     4 0x000f  4096            0           -1 /proc/bus/usb
D:     5 0x0811  1024       226552        66223 /boot
D:     6 0x0010  4096      1038690       209938 /dev/shm
D:     7 0x0813  4096     29242174     16072858 /usr
D:     8 0x0815  4096       934106       522034 /var
D:     9 0x0011  4096            0           -1 /proc/sys/fs/binfmt_misc
D: sanity checking 2 elements
D: opening  db index       /var/lib/rpm/Name create mode=0x42
D:  read h#     889 Header V3 DSA signature: OK, key ID db42a60e
D: computing 99 file fingerprints
Preparing...                D: computing file dispositions
D: opening  db index       /var/lib/rpm/Basenames create mode=0x42
########################################### [100%]
D: ========== +++ net-snmp-libs-5.4.2.1-9.SMS.2 i386-linux 0x1
D: Expected size:      1412587 = lead(96)+sigs(180)+pad(4)+data(1412307)
D:   Actual size:      1412587
D:   install: net-snmp-libs-5.4.2.1-9.SMS.2 has 75 files, test = 0
   1:net-snmp-libs          D:    mkdirs 000000  0 (   0,   0)         0  unknown
D: ========== Directories not explicitly included in package:
D:          0 /usr/lib/
D:          1 /usr/share/
D: ==========
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 27, cfd)   rdnb 27
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   120777  1 (   0,   0)        20 /usr/lib/libnetsnmp.so.15;49f769a5
D:     Fread (wrbuf, 20, cfd)   rdnb 20
D:   symlink (libnetsnmp.so.15.1.2, /usr/lib/libnetsnmp.so.15;49f769a5)
D: fini      120777  1 (   0,   0)        20 /usr/lib/libnetsnmp.so.15;49f769a5
D:    Rename (/usr/lib/libnetsnmp.so.15;49f769a5, /usr/lib/libnetsnmp.so.15)
D:    lchown (/usr/lib/libnetsnmp.so.15, 0, 0)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 31, cfd)   rdnb 31
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100755  1 (   0,   0)    578628 /usr/lib/libnetsnmp.so.15.1.2;49f769a5
D:     Fopen (/usr/lib/libnetsnmp.so.15.1.2;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 54340, cfd)        rdnb 54340
D:    Fwrite (wrbuf, 54340, wfd)        wrnb 54340
D:    Fclose (0x9d92d48)
D: fini      100755  1 (   0,   0)    578628 /usr/lib/libnetsnmp.so.15.1.2;49f769a5
D:    Rename (/usr/lib/libnetsnmp.so.15.1.2;49f769a5, /usr/lib/libnetsnmp.so.15.1.2)
D:     chown (/usr/lib/libnetsnmp.so.15.1.2, 0, 0)
D:     chmod (/usr/lib/libnetsnmp.so.15.1.2, 00755)
D:     utime (/usr/lib/libnetsnmp.so.15.1.2, 0x49f6d1ab)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 26, cfd)   rdnb 26
D: process   120777  1 (   0,   0)        20 /usr/lib/libnetsnmp.so.5;49f769a5
D:     Fread (wrbuf, 20, cfd)   rdnb 20
D:   symlink (libnetsnmp.so.15.1.2, /usr/lib/libnetsnmp.so.5;49f769a5)
D: fini      120777  1 (   0,   0)        20 /usr/lib/libnetsnmp.so.5;49f769a5
D:    Rename (/usr/lib/libnetsnmp.so.5;49f769a5, /usr/lib/libnetsnmp.so.5)
D:    lchown (/usr/lib/libnetsnmp.so.5, 0, 0)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 32, cfd)   rdnb 32
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   120777  1 (   0,   0)        25 /usr/lib/libnetsnmpagent.so.15;49f769a5
D:     Fread (wrbuf, 25, cfd)   rdnb 25
D:   symlink (libnetsnmpagent.so.15.1.2, /usr/lib/libnetsnmpagent.so.15;49f769a5)
D: fini      120777  1 (   0,   0)        25 /usr/lib/libnetsnmpagent.so.15;49f769a5
D:    Rename (/usr/lib/libnetsnmpagent.so.15;49f769a5, /usr/lib/libnetsnmpagent.so.15)
D:    lchown (/usr/lib/libnetsnmpagent.so.15, 0, 0)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 36, cfd)   rdnb 36
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100755  1 (   0,   0)    270996 /usr/lib/libnetsnmpagent.so.15.1.2;49f769a5
D:     Fopen (/usr/lib/libnetsnmpagent.so.15.1.2;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 8852, cfd) rdnb 8852
D:    Fwrite (wrbuf, 8852, wfd) wrnb 8852
D:    Fclose (0x9d92d48)
D: fini      100755  1 (   0,   0)    270996 /usr/lib/libnetsnmpagent.so.15.1.2;49f769a5
D:    Rename (/usr/lib/libnetsnmpagent.so.15.1.2;49f769a5, /usr/lib/libnetsnmpagent.so.15.1.2)
D:     chown (/usr/lib/libnetsnmpagent.so.15.1.2, 0, 0)
D:     chmod (/usr/lib/libnetsnmpagent.so.15.1.2, 00755)
D:     utime (/usr/lib/libnetsnmpagent.so.15.1.2, 0x49f6d1ab)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 34, cfd)   rdnb 34
D: process   120777  1 (   0,   0)        27 /usr/lib/libnetsnmphelpers.so.15;49f769a5
D:     Fread (wrbuf, 27, cfd)   rdnb 27
D:   symlink (libnetsnmphelpers.so.15.1.2, /usr/lib/libnetsnmphelpers.so.15;49f769a5)
D: fini      120777  1 (   0,   0)        27 /usr/lib/libnetsnmphelpers.so.15;49f769a5
D:    Rename (/usr/lib/libnetsnmphelpers.so.15;49f769a5, /usr/lib/libnetsnmphelpers.so.15)
D:    lchown (/usr/lib/libnetsnmphelpers.so.15, 0, 0)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 38, cfd)   rdnb 38
D: process   100755  1 (   0,   0)    126024 /usr/lib/libnetsnmphelpers.so.15.1.2;49f769a5
D:     Fopen (/usr/lib/libnetsnmphelpers.so.15.1.2;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 60488, cfd)        rdnb 60488
D:    Fwrite (wrbuf, 60488, wfd)        wrnb 60488
D:    Fclose (0x9d92d48)
D: fini      100755  1 (   0,   0)    126024 /usr/lib/libnetsnmphelpers.so.15.1.2;49f769a5
D:    Rename (/usr/lib/libnetsnmphelpers.so.15.1.2;49f769a5, /usr/lib/libnetsnmphelpers.so.15.1.2)
D:     chown (/usr/lib/libnetsnmphelpers.so.15.1.2, 0, 0)
D:     chmod (/usr/lib/libnetsnmphelpers.so.15.1.2, 00755)
D:     utime (/usr/lib/libnetsnmphelpers.so.15.1.2, 0x49f6d1ab)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 31, cfd)   rdnb 31
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   120777  1 (   0,   0)        24 /usr/lib/libnetsnmpmibs.so.15;49f769a5
D:     Fread (wrbuf, 24, cfd)   rdnb 24
D:   symlink (libnetsnmpmibs.so.15.1.2, /usr/lib/libnetsnmpmibs.so.15;49f769a5)
D: fini      120777  1 (   0,   0)        24 /usr/lib/libnetsnmpmibs.so.15;49f769a5
D:    Rename (/usr/lib/libnetsnmpmibs.so.15;49f769a5, /usr/lib/libnetsnmpmibs.so.15)
D:    lchown (/usr/lib/libnetsnmpmibs.so.15, 0, 0)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100755  1 (   0,   0)   1175236 /usr/lib/libnetsnmpmibs.so.15.1.2;49f769a5
D:     Fopen (/usr/lib/libnetsnmpmibs.so.15.1.2;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 61124, cfd)        rdnb 61124
D:    Fwrite (wrbuf, 61124, wfd)        wrnb 61124
D:    Fclose (0x9d92d48)
D: fini      100755  1 (   0,   0)   1175236 /usr/lib/libnetsnmpmibs.so.15.1.2;49f769a5
D:    Rename (/usr/lib/libnetsnmpmibs.so.15.1.2;49f769a5, /usr/lib/libnetsnmpmibs.so.15.1.2)
D:     chown (/usr/lib/libnetsnmpmibs.so.15.1.2, 0, 0)
D:     chmod (/usr/lib/libnetsnmpmibs.so.15.1.2, 00755)
D:     utime (/usr/lib/libnetsnmpmibs.so.15.1.2, 0x49f6d1ab)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 32, cfd)   rdnb 32
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   120777  1 (   0,   0)        25 /usr/lib/libnetsnmptrapd.so.15;49f769a5
D:     Fread (wrbuf, 25, cfd)   rdnb 25
D:   symlink (libnetsnmptrapd.so.15.1.2, /usr/lib/libnetsnmptrapd.so.15;49f769a5)
D: fini      120777  1 (   0,   0)        25 /usr/lib/libnetsnmptrapd.so.15;49f769a5
D:    Rename (/usr/lib/libnetsnmptrapd.so.15;49f769a5, /usr/lib/libnetsnmptrapd.so.15)
D:    lchown (/usr/lib/libnetsnmptrapd.so.15, 0, 0)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 36, cfd)   rdnb 36
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100755  1 (   0,   0)     39116 /usr/lib/libnetsnmptrapd.so.15.1.2;49f769a5
D:     Fopen (/usr/lib/libnetsnmptrapd.so.15.1.2;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 39116, cfd)        rdnb 39116
D:    Fwrite (wrbuf, 39116, wfd)        wrnb 39116
D:    Fclose (0x9d92d48)
D: fini      100755  1 (   0,   0)     39116 /usr/lib/libnetsnmptrapd.so.15.1.2;49f769a5
D:    Rename (/usr/lib/libnetsnmptrapd.so.15.1.2;49f769a5, /usr/lib/libnetsnmptrapd.so.15.1.2)
D:     chown (/usr/lib/libnetsnmptrapd.so.15.1.2, 0, 0)
D:     chmod (/usr/lib/libnetsnmptrapd.so.15.1.2, 00755)
D:     utime (/usr/lib/libnetsnmptrapd.so.15.1.2, 0x49f6d1ab)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 24, cfd)   rdnb 24
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   120777  1 (   0,   0)        17 /usr/lib/libsnmp.so.15;49f769a5
D:     Fread (wrbuf, 17, cfd)   rdnb 17
D:   symlink (libsnmp.so.15.1.2, /usr/lib/libsnmp.so.15;49f769a5)
D: fini      120777  1 (   0,   0)        17 /usr/lib/libsnmp.so.15;49f769a5
D:    Rename (/usr/lib/libsnmp.so.15;49f769a5, /usr/lib/libsnmp.so.15)
D:    lchown (/usr/lib/libsnmp.so.15, 0, 0)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 28, cfd)   rdnb 28
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100755  1 (   0,   0)    578624 /usr/lib/libsnmp.so.15.1.2;49f769a5
D:     Fopen (/usr/lib/libsnmp.so.15.1.2;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 54336, cfd)        rdnb 54336
D:    Fwrite (wrbuf, 54336, wfd)        wrnb 54336
D:    Fclose (0x9d92d48)
D: fini      100755  1 (   0,   0)    578624 /usr/lib/libsnmp.so.15.1.2;49f769a5
D:    Rename (/usr/lib/libsnmp.so.15.1.2;49f769a5, /usr/lib/libsnmp.so.15.1.2)
D:     chown (/usr/lib/libsnmp.so.15.1.2, 0, 0)
D:     chmod (/usr/lib/libsnmp.so.15.1.2, 00755)
D:     utime (/usr/lib/libsnmp.so.15.1.2, 0x49f6d1ab)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 17, cfd)   rdnb 17
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   040755  5 (   0,   0)         0 /usr/share/snmp
D: fini      040755  5 (   0,   0)         0 /usr/share/snmp
D:     chown (/usr/share/snmp, 0, 0)
D:     chmod (/usr/share/snmp, 00755)
D:     utime (/usr/share/snmp, 0x49f6d1a3)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 22, cfd)   rdnb 22
D: process   040755  2 (   0,   0)         0 /usr/share/snmp/mibs
D: fini      040755  2 (   0,   0)         0 /usr/share/snmp/mibs
D:     chown (/usr/share/snmp/mibs, 0, 0)
D:     chmod (/usr/share/snmp/mibs, 00755)
D:     utime (/usr/share/snmp/mibs, 0x49f6d1a3)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 37, cfd)   rdnb 37
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     17455 /usr/share/snmp/mibs/AGENTX-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/AGENTX-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 17455, cfd)        rdnb 17455
D:    Fwrite (wrbuf, 17455, wfd)        wrnb 17455
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     17455 /usr/share/snmp/mibs/AGENTX-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/AGENTX-MIB.txt;49f769a5, /usr/share/snmp/mibs/AGENTX-MIB.txt)
D:     chown (/usr/share/snmp/mibs/AGENTX-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/AGENTX-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/AGENTX-MIB.txt, 0x49f6d19c)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 43, cfd)   rdnb 43
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     68177 /usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 2641, cfd) rdnb 2641   ( 65%)
D:    Fwrite (wrbuf, 2641, wfd) wrnb 2641
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     68177 /usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt;49f769a5, /usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt)
D:     chown (/usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/DISMAN-EVENT-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 46, cfd)   rdnb 46
D: process   100644  1 (   0,   0)     24613 /usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 24613, cfd)        rdnb 24613
D:    Fwrite (wrbuf, 24613, wfd)        wrnb 24613
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     24613 /usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt;49f769a5, /usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt)
D:     chown (/usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/DISMAN-SCHEDULE-MIB.txt, 0x49f6d1a3)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 44, cfd)   rdnb 44
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)     64311 /usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 64311, cfd)        rdnb 64311
D:    Fwrite (wrbuf, 64311, wfd)        wrnb 64311
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     64311 /usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt;49f769a5, /usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt)
D:     chown (/usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/DISMAN-SCRIPT-MIB.txt, 0x49f6d19b)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 40, cfd)   rdnb 40
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)     84492 /usr/share/snmp/mibs/EtherLike-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/EtherLike-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 18956, cfd)        rdnb 18956
D:    Fwrite (wrbuf, 18956, wfd)        wrnb 18956
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     84492 /usr/share/snmp/mibs/EtherLike-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/EtherLike-MIB.txt;49f769a5, /usr/share/snmp/mibs/EtherLike-MIB.txt)
D:     chown (/usr/share/snmp/mibs/EtherLike-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/EtherLike-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/EtherLike-MIB.txt, 0x49f6d199)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      4660 /usr/share/snmp/mibs/HCNUM-TC.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/HCNUM-TC.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4660, cfd) rdnb 4660
D:    Fwrite (wrbuf, 4660, wfd) wrnb 4660
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4660 /usr/share/snmp/mibs/HCNUM-TC.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/HCNUM-TC.txt;49f769a5, /usr/share/snmp/mibs/HCNUM-TC.txt)
D:     chown (/usr/share/snmp/mibs/HCNUM-TC.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/HCNUM-TC.txt, 00644)
D:     utime (/usr/share/snmp/mibs/HCNUM-TC.txt, 0x49f6d19a)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 45, cfd)   rdnb 45
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     52544 /usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 52544, cfd)        rdnb 52544
D:    Fwrite (wrbuf, 52544, wfd)        wrnb 52544
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     52544 /usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt;49f769a5, /usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt)
D:     chown (/usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/HOST-RESOURCES-MIB.txt, 0x49f6d19f)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 47, cfd)   rdnb 47
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     10583 /usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 10583, cfd)        rdnb 10583
D:    Fwrite (wrbuf, 10583, wfd)        wrnb 10583
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     10583 /usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt;49f769a5, /usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt)
D:     chown (/usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt, 00644)
D:     utime (/usr/share/snmp/mibs/HOST-RESOURCES-TYPES.txt, 0x49f6d19e)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 58, cfd)   rdnb 58
D: process   100644  1 (   0,   0)      4743 /usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4743, cfd) rdnb 4743
D:    Fwrite (wrbuf, 4743, wfd) wrnb 4743
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4743 /usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt;49f769a5, /usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IANA-ADDRESS-FAMILY-NUMBERS-MIB.txt, 0x49f6d19d)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 44, cfd)   rdnb 44
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)      4299 /usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4299, cfd) rdnb 4299
D:    Fwrite (wrbuf, 4299, wfd) wrnb 4299
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4299 /usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt;49f769a5, /usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IANA-LANGUAGE-MIB.txt, 0x49f6d19d)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 43, cfd)   rdnb 43
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      3518 /usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 3518, cfd) rdnb 3518
D:    Fwrite (wrbuf, 3518, wfd) wrnb 3518
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      3518 /usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt;49f769a5, /usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IANA-RTPROTO-MIB.txt, 0x49f6d19a)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 41, cfd)   rdnb 41
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     24065 /usr/share/snmp/mibs/IANAifType-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IANAifType-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 24065, cfd)        rdnb 24065
D:    Fwrite (wrbuf, 24065, wfd)        wrnb 24065
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     24065 /usr/share/snmp/mibs/IANAifType-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IANAifType-MIB.txt;49f769a5, /usr/share/snmp/mibs/IANAifType-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IANAifType-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IANAifType-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IANAifType-MIB.txt, 0x49f6d19c)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 48, cfd)   rdnb 48
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)      5066 /usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 5066, cfd) rdnb 5066
D:    Fwrite (wrbuf, 5066, wfd) wrnb 5066
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      5066 /usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt;49f769a5, /usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IF-INVERTED-STACK-MIB.txt, 0x49f6d199)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 33, cfd)   rdnb 33
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     71691 /usr/share/snmp/mibs/IF-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IF-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 6155, cfd) rdnb 6155
D:    Fwrite (wrbuf, 6155, wfd) wrnb 6155
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     71691 /usr/share/snmp/mibs/IF-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IF-MIB.txt;49f769a5, /usr/share/snmp/mibs/IF-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IF-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IF-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IF-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 43, cfd)   rdnb 43
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     16782 /usr/share/snmp/mibs/INET-ADDRESS-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/INET-ADDRESS-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 16782, cfd)        rdnb 16782
D:    Fwrite (wrbuf, 16782, wfd)        wrnb 16782
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     16782 /usr/share/snmp/mibs/INET-ADDRESS-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/INET-ADDRESS-MIB.txt;49f769a5, /usr/share/snmp/mibs/INET-ADDRESS-MIB.txt)
D:     chown (/usr/share/snmp/mibs/INET-ADDRESS-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/INET-ADDRESS-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/INET-ADDRESS-MIB.txt, 0x49f6d19a)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 41, cfd)   rdnb 41
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     46366 /usr/share/snmp/mibs/IP-FORWARD-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IP-FORWARD-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 46366, cfd)        rdnb 46366
D:    Fwrite (wrbuf, 46366, wfd)        wrnb 46366
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     46366 /usr/share/snmp/mibs/IP-FORWARD-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IP-FORWARD-MIB.txt;49f769a5, /usr/share/snmp/mibs/IP-FORWARD-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IP-FORWARD-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IP-FORWARD-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IP-FORWARD-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 33, cfd)   rdnb 33
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)    185928 /usr/share/snmp/mibs/IP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)#       rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 54856, cfd)        rdnb 54856
D:    Fwrite (wrbuf, 54856, wfd)        wrnb 54856
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)    185928 /usr/share/snmp/mibs/IP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IP-MIB.txt;49f769a5, /usr/share/snmp/mibs/IP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IP-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 40, cfd)   rdnb 40
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)     15936 /usr/share/snmp/mibs/IPV6-ICMP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IPV6-ICMP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 15936, cfd)        rdnb 15936
D:    Fwrite (wrbuf, 15936, wfd)        wrnb 15936
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     15936 /usr/share/snmp/mibs/IPV6-ICMP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IPV6-ICMP-MIB.txt;49f769a5, /usr/share/snmp/mibs/IPV6-ICMP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IPV6-ICMP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IPV6-ICMP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IPV6-ICMP-MIB.txt, 0x49f6d19b)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     48703 /usr/share/snmp/mibs/IPV6-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IPV6-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 48703, cfd)        rdnb 48703
D:    Fwrite (wrbuf, 48703, wfd)        wrnb 48703
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     48703 /usr/share/snmp/mibs/IPV6-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IPV6-MIB.txt;49f769a5, /usr/share/snmp/mibs/IPV6-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IPV6-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IPV6-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IPV6-MIB.txt, 0x49f6d19b)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 34, cfd)   rdnb 34
D: process   100644  1 (   0,   0)      2367 /usr/share/snmp/mibs/IPV6-TC.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IPV6-TC.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 2367, cfd) rdnb 2367
D:    Fwrite (wrbuf, 2367, wfd) wrnb 2367
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      2367 /usr/share/snmp/mibs/IPV6-TC.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IPV6-TC.txt;49f769a5, /usr/share/snmp/mibs/IPV6-TC.txt)
D:     chown (/usr/share/snmp/mibs/IPV6-TC.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IPV6-TC.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IPV6-TC.txt, 0x49f6d19b)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 39, cfd)   rdnb 39
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      7257 /usr/share/snmp/mibs/IPV6-TCP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IPV6-TCP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 7257, cfd) rdnb 7257
D:    Fwrite (wrbuf, 7257, wfd) wrnb 7257
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      7257 /usr/share/snmp/mibs/IPV6-TCP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IPV6-TCP-MIB.txt;49f769a5, /usr/share/snmp/mibs/IPV6-TCP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IPV6-TCP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IPV6-TCP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IPV6-TCP-MIB.txt, 0x49f6d19b)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 39, cfd)   rdnb 39
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      4400 /usr/share/snmp/mibs/IPV6-UDP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/IPV6-UDP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4400, cfd) rdnb 4400
D:    Fwrite (wrbuf, 4400, wfd) wrnb 4400
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4400 /usr/share/snmp/mibs/IPV6-UDP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/IPV6-UDP-MIB.txt;49f769a5, /usr/share/snmp/mibs/IPV6-UDP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/IPV6-UDP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/IPV6-UDP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/IPV6-UDP-MIB.txt, 0x49f6d19b)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 34, cfd)   rdnb 34
D: process   100644  1 (   0,   0)     42375 /usr/share/snmp/mibs/MTA-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/MTA-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 42375, cfd)        rdnb 42375
D:    Fwrite (wrbuf, 42375, wfd)        wrnb 42375
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     42375 /usr/share/snmp/mibs/MTA-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/MTA-MIB.txt;49f769a5, /usr/share/snmp/mibs/MTA-MIB.txt)
D:     chown (/usr/share/snmp/mibs/MTA-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/MTA-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/MTA-MIB.txt, 0x49f6d19f)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 45, cfd)   rdnb 45
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     15732 /usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 15732, cfd)        rdnb 15732
D:    Fwrite (wrbuf, 15732, wfd)        wrnb 15732
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     15732 /usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt;49f769a5, /usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NET-SNMP-AGENT-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 48, cfd)   rdnb 48
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)      9160 /usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 9160, cfd) rdnb 9160
D:    Fwrite (wrbuf, 9160, wfd) wrnb 9160
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      9160 /usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt;49f769a5, /usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NET-SNMP-EXAMPLES-MIB.txt, 0x49f6d19d)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 46, cfd)   rdnb 46
D: process   100644  1 (   0,   0)      9198 /usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 9198, cfd) rdnb 9198
D:    Fwrite (wrbuf, 9198, wfd) wrnb 9198
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      9198 /usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt;49f769a5, /usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NET-SNMP-EXTEND-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 39, cfd)   rdnb 39
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      2036 /usr/share/snmp/mibs/NET-SNMP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NET-SNMP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 2036, cfd) rdnb 2036
D:    Fwrite (wrbuf, 2036, wfd) wrnb 2036
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      2036 /usr/share/snmp/mibs/NET-SNMP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NET-SNMP-MIB.txt;49f769a5, /usr/share/snmp/mibs/NET-SNMP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NET-SNMP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NET-SNMP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NET-SNMP-MIB.txt, 0x49f6d19d)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 38, cfd)   rdnb 38
D: process   100644  1 (   0,   0)      4495 /usr/share/snmp/mibs/NET-SNMP-TC.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NET-SNMP-TC.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4495, cfd) rdnb 4495
D:    Fwrite (wrbuf, 4495, wfd) wrnb 4495
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4495 /usr/share/snmp/mibs/NET-SNMP-TC.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NET-SNMP-TC.txt;49f769a5, /usr/share/snmp/mibs/NET-SNMP-TC.txt)
D:     chown (/usr/share/snmp/mibs/NET-SNMP-TC.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NET-SNMP-TC.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NET-SNMP-TC.txt, 0x49f6d19d)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 44, cfd)   rdnb 44
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)      5039 /usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 5039, cfd) rdnb 5039
D:    Fwrite (wrbuf, 5039, wfd) wrnb 5039
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      5039 /usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt;49f769a5, /usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NET-SNMP-VACM-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 47, cfd)   rdnb 47
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     21006 /usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 21006, cfd)        rdnb 21006
D:    Fwrite (wrbuf, 21006, wfd)        wrnb 21006
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     21006 /usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt;49f769a5, /usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NETWORK-SERVICES-MIB.txt, 0x49f6d19f)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 47, cfd)   rdnb 47
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     24723 /usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 24723, cfd)        rdnb 24723
D:    Fwrite (wrbuf, 24723, wfd)        wrnb 24723
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     24723 /usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt;49f769a5, /usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt)
D:     chown (/usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/NOTIFICATION-LOG-MIB.txt, 0x49f6d1a0)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      1174 /usr/share/snmp/mibs/RFC-1215.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/RFC-1215.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 1174, cfd) rdnb 1174
D:    Fwrite (wrbuf, 1174, wfd) wrnb 1174
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      1174 /usr/share/snmp/mibs/RFC-1215.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/RFC-1215.txt;49f769a5, /usr/share/snmp/mibs/RFC-1215.txt)
D:     chown (/usr/share/snmp/mibs/RFC-1215.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/RFC-1215.txt, 00644)
D:     utime (/usr/share/snmp/mibs/RFC-1215.txt, 0x49f6d197)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 38, cfd)   rdnb 38
D: process   100644  1 (   0,   0)      3067 /usr/share/snmp/mibs/RFC1155-SMI.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/RFC1155-SMI.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 3067, cfd) rdnb 3067
D:    Fwrite (wrbuf, 3067, wfd) wrnb 3067
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      3067 /usr/share/snmp/mibs/RFC1155-SMI.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/RFC1155-SMI.txt;49f769a5, /usr/share/snmp/mibs/RFC1155-SMI.txt)
D:     chown (/usr/share/snmp/mibs/RFC1155-SMI.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/RFC1155-SMI.txt, 00644)
D:     utime (/usr/share/snmp/mibs/RFC1155-SMI.txt, 0x49f6d197)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 38, cfd)   rdnb 38
D: process   100644  1 (   0,   0)     79667 /usr/share/snmp/mibs/RFC1213-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/RFC1213-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 14131, cfd)#####   rdnb 14131
D:    Fwrite (wrbuf, 14131, wfd)        wrnb 14131
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     79667 /usr/share/snmp/mibs/RFC1213-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/RFC1213-MIB.txt;49f769a5, /usr/share/snmp/mibs/RFC1213-MIB.txt)
D:     chown (/usr/share/snmp/mibs/RFC1213-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/RFC1213-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/RFC1213-MIB.txt, 0x49f6d1a0)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)    147822 /usr/share/snmp/mibs/RMON-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/RMON-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 65536, cfd)        rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 65536, cfd)######  rdnb 65536
D:    Fwrite (wrbuf, 65536, wfd)        wrnb 65536
D:     Fread (wrbuf, 16750, cfd)        rdnb 16750
D:    Fwrite (wrbuf, 16750, wfd)        wrnb 16750
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)    147822 /usr/share/snmp/mibs/RMON-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/RMON-MIB.txt;49f769a5, /usr/share/snmp/mibs/RMON-MIB.txt)
D:     chown (/usr/share/snmp/mibs/RMON-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/RMON-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/RMON-MIB.txt, 0x49f6d19b)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     45323 /usr/share/snmp/mibs/SCTP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SCTP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 45323, cfd)        rdnb 45323
D:    Fwrite (wrbuf, 45323, wfd)        wrnb 45323
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     45323 /usr/share/snmp/mibs/SCTP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SCTP-MIB.txt;49f769a5, /usr/share/snmp/mibs/SCTP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SCTP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SCTP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SCTP-MIB.txt, 0x49f6d19c)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 35, cfd)   rdnb 35
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      4595 /usr/share/snmp/mibs/SMUX-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SMUX-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4595, cfd) rdnb 4595
D:    Fwrite (wrbuf, 4595, wfd) wrnb 4595
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4595 /usr/share/snmp/mibs/SMUX-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SMUX-MIB.txt;49f769a5, /usr/share/snmp/mibs/SMUX-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SMUX-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SMUX-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SMUX-MIB.txt, 0x49f6d19c)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 45, cfd)   rdnb 45
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     15490 /usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 15490, cfd)        rdnb 15490
D:    Fwrite (wrbuf, 15490, wfd)        wrnb 15490
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     15490 /usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-COMMUNITY-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 45, cfd)   rdnb 45
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     22342 /usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 22342, cfd)        rdnb 22342
D:    Fwrite (wrbuf, 22342, wfd)        wrnb 22342
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     22342 /usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-FRAMEWORK-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 39, cfd)   rdnb 39
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      5496 /usr/share/snmp/mibs/SNMP-MPD-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-MPD-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 5496, cfd) rdnb 5496
D:    Fwrite (wrbuf, 5496, wfd) wrnb 5496
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      5496 /usr/share/snmp/mibs/SNMP-MPD-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-MPD-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-MPD-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-MPD-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-MPD-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-MPD-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 48, cfd)   rdnb 48
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)     20014 /usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 20014, cfd)        rdnb 20014
D:    Fwrite (wrbuf, 20014, wfd)        wrnb 20014
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     20014 /usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-NOTIFICATION-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 41, cfd)   rdnb 41
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)      9106 /usr/share/snmp/mibs/SNMP-PROXY-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-PROXY-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 9106, cfd) rdnb 9106
D:    Fwrite (wrbuf, 9106, wfd) wrnb 9106
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      9106 /usr/share/snmp/mibs/SNMP-PROXY-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-PROXY-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-PROXY-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-PROXY-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-PROXY-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-PROXY-MIB.txt, 0x49f6d198)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 42, cfd)   rdnb 42
D: process   100644  1 (   0,   0)     22769 /usr/share/snmp/mibs/SNMP-TARGET-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-TARGET-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 22769, cfd)        rdnb 22769
D:    Fwrite (wrbuf, 22769, wfd)        wrnb 22769
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     22769 /usr/share/snmp/mibs/SNMP-TARGET-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-TARGET-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-TARGET-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-TARGET-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-TARGET-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-TARGET-MIB.txt, 0x49f6d1a0)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 49, cfd)   rdnb 49
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     39201 /usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 39201, cfd)        rdnb 39201
D:    Fwrite (wrbuf, 39201, wfd)        wrnb 39201
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     39201 /usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-USER-BASED-SM-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 43, cfd)   rdnb 43
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      2205 /usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 2205, cfd) rdnb 2205
D:    Fwrite (wrbuf, 2205, wfd) wrnb 2205
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      2205 /usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-USM-AES-MIB.txt, 0x49f6d19c)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 50, cfd)   rdnb 50
D: process   100644  1 (   0,   0)     21106 /usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 21106, cfd)        rdnb 21106
D:    Fwrite (wrbuf, 21106, wfd)        wrnb 21106
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     21106 /usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-USM-DH-OBJECTS-MIB.txt, 0x49f6d19c)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 50, cfd)   rdnb 50
D: process   100644  1 (   0,   0)     34162 /usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 34162, cfd)        rdnb 34162
D:    Fwrite (wrbuf, 34162, wfd)        wrnb 34162
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     34162 /usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMP-VIEW-BASED-ACM-MIB.txt, 0x49f6d1a1)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 38, cfd)   rdnb 38
D: process   100644  1 (   0,   0)      8263 /usr/share/snmp/mibs/SNMPv2-CONF.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMPv2-CONF.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 8263, cfd) rdnb 8263
D:    Fwrite (wrbuf, 8263, wfd) wrnb 8263
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      8263 /usr/share/snmp/mibs/SNMPv2-CONF.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMPv2-CONF.txt;49f769a5, /usr/share/snmp/mibs/SNMPv2-CONF.txt)
D:     chown (/usr/share/snmp/mibs/SNMPv2-CONF.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMPv2-CONF.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMPv2-CONF.txt, 0x49f6d197)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 37, cfd)   rdnb 37
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)     29305 /usr/share/snmp/mibs/SNMPv2-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMPv2-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 29305, cfd)        rdnb 29305
D:    Fwrite (wrbuf, 29305, wfd)        wrnb 29305
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     29305 /usr/share/snmp/mibs/SNMPv2-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMPv2-MIB.txt;49f769a5, /usr/share/snmp/mibs/SNMPv2-MIB.txt)
D:     chown (/usr/share/snmp/mibs/SNMPv2-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMPv2-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMPv2-MIB.txt, 0x49f6d1a0)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 37, cfd)   rdnb 37
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)      8924 /usr/share/snmp/mibs/SNMPv2-SMI.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMPv2-SMI.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 8924, cfd) rdnb 8924
D:    Fwrite (wrbuf, 8924, wfd) wrnb 8924
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      8924 /usr/share/snmp/mibs/SNMPv2-SMI.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMPv2-SMI.txt;49f769a5, /usr/share/snmp/mibs/SNMPv2-SMI.txt)
D:     chown (/usr/share/snmp/mibs/SNMPv2-SMI.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMPv2-SMI.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMPv2-SMI.txt, 0x49f6d197)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 36, cfd)   rdnb 36
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)     38034 /usr/share/snmp/mibs/SNMPv2-TC.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMPv2-TC.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 38034, cfd)        rdnb 38034
D:    Fwrite (wrbuf, 38034, wfd)        wrnb 38034
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     38034 /usr/share/snmp/mibs/SNMPv2-TC.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMPv2-TC.txt;49f769a5, /usr/share/snmp/mibs/SNMPv2-TC.txt)
D:     chown (/usr/share/snmp/mibs/SNMPv2-TC.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMPv2-TC.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMPv2-TC.txt, 0x49f6d198)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 36, cfd)   rdnb 36
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)      5775 /usr/share/snmp/mibs/SNMPv2-TM.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/SNMPv2-TM.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 5775, cfd) rdnb 5775
D:    Fwrite (wrbuf, 5775, wfd) wrnb 5775
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      5775 /usr/share/snmp/mibs/SNMPv2-TM.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/SNMPv2-TM.txt;49f769a5, /usr/share/snmp/mibs/SNMPv2-TM.txt)
D:     chown (/usr/share/snmp/mibs/SNMPv2-TM.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/SNMPv2-TM.txt, 00644)
D:     utime (/usr/share/snmp/mibs/SNMPv2-TM.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 34, cfd)   rdnb 34
D: process   100644  1 (   0,   0)     28564 /usr/share/snmp/mibs/TCP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/TCP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 28564, cfd)        rdnb 28564
D:    Fwrite (wrbuf, 28564, wfd)        wrnb 28564
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     28564 /usr/share/snmp/mibs/TCP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/TCP-MIB.txt;49f769a5, /usr/share/snmp/mibs/TCP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/TCP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/TCP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/TCP-MIB.txt, 0x49f6d19f)
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 48, cfd)   rdnb 48
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)     16414 /usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 16414, cfd)        rdnb 16414
D:    Fwrite (wrbuf, 16414, wfd)        wrnb 16414
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     16414 /usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt;49f769a5, /usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt)
D:     chown (/usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/TRANSPORT-ADDRESS-MIB.txt, 0x49f6d199)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 39, cfd)   rdnb 39
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)      2163 /usr/share/snmp/mibs/UCD-DEMO-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/UCD-DEMO-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 2163, cfd) rdnb 2163
D:    Fwrite (wrbuf, 2163, wfd) wrnb 2163
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      2163 /usr/share/snmp/mibs/UCD-DEMO-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/UCD-DEMO-MIB.txt;49f769a5, /usr/share/snmp/mibs/UCD-DEMO-MIB.txt)
D:     chown (/usr/share/snmp/mibs/UCD-DEMO-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/UCD-DEMO-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/UCD-DEMO-MIB.txt, 0x49f6d1a0)
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 41, cfd)   rdnb 41
D:     Fread (wrbuf, 1, cfd)    rdnb 1
D: process   100644  1 (   0,   0)      4402 /usr/share/snmp/mibs/UCD-DISKIO-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/UCD-DISKIO-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 4402, cfd) rdnb 4402
D:    Fwrite (wrbuf, 4402, wfd) wrnb 4402
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      4402 /usr/share/snmp/mibs/UCD-DISKIO-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/UCD-DISKIO-MIB.txt;49f769a5, /usr/share/snmp/mibs/UCD-DISKIO-MIB.txt)
D:     chown (/usr/share/snmp/mibs/UCD-DISKIO-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/UCD-DISKIO-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/UCD-DISKIO-MIB.txt, 0x49f6d19e)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 40, cfd)   rdnb 40
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D: process   100644  1 (   0,   0)      3010 /usr/share/snmp/mibs/UCD-DLMOD-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/UCD-DLMOD-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 3010, cfd) rdnb 3010
D:    Fwrite (wrbuf, 3010, wfd) wrnb 3010
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      3010 /usr/share/snmp/mibs/UCD-DLMOD-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/UCD-DLMOD-MIB.txt;49f769a5, /usr/share/snmp/mibs/UCD-DLMOD-MIB.txt)
D:     chown (/usr/share/snmp/mibs/UCD-DLMOD-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/UCD-DLMOD-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/UCD-DLMOD-MIB.txt, 0x49f6d1a2)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 42, cfd)   rdnb 42
D: process   100644  1 (   0,   0)      8118 /usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 8118, cfd) rdnb 8118
D:    Fwrite (wrbuf, 8118, wfd) wrnb 8118
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)      8118 /usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt;49f769a5, /usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt)
D:     chown (/usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/UCD-IPFWACC-MIB.txt, 0x49f6d19e)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 39, cfd)   rdnb 39
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D: process   100644  1 (   0,   0)     44629 /usr/share/snmp/mibs/UCD-SNMP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/UCD-SNMP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 44629, cfd)        rdnb 44629
D:    Fwrite (wrbuf, 44629, wfd)        wrnb 44629
D:    Fclose (0x9d92d48)
########################################### [100%]
D: fini      100644  1 (   0,   0)     44629 /usr/share/snmp/mibs/UCD-SNMP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/UCD-SNMP-MIB.txt;49f769a5, /usr/share/snmp/mibs/UCD-SNMP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/UCD-SNMP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/UCD-SNMP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/UCD-SNMP-MIB.txt, 0x49f6d1a0)
D:     Fread (wrbuf, 3, cfd)    rdnb 3
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 34, cfd)   rdnb 34
D: process   100644  1 (   0,   0)     20882 /usr/share/snmp/mibs/UDP-MIB.txt;49f769a5
D:     Fopen (/usr/share/snmp/mibs/UDP-MIB.txt;49f769a5, "w") wfd 0x9d92d48 wrbuf 0x9dc8c50
D:     Fread (wrbuf, 20882, cfd)        rdnb 20882
D:    Fwrite (wrbuf, 20882, wfd)        wrnb 20882
D:    Fclose (0x9d92d48)
D: fini      100644  1 (   0,   0)     20882 /usr/share/snmp/mibs/UDP-MIB.txt;49f769a5
D:    Rename (/usr/share/snmp/mibs/UDP-MIB.txt;49f769a5, /usr/share/snmp/mibs/UDP-MIB.txt)
D:     chown (/usr/share/snmp/mibs/UDP-MIB.txt, 0, 0)
D:     chmod (/usr/share/snmp/mibs/UDP-MIB.txt, 00644)
D:     utime (/usr/share/snmp/mibs/UDP-MIB.txt, 0x49f6d19f)
D:     Fread (wrbuf, 2, cfd)    rdnb 2
D:     Fread (wrbuf, 110, cfd)  rdnb 110
D:     Fread (wrbuf, 11, cfd)   rdnb 11
GZDIO:     534 reads,  4374028 total bytes in 0.049060 secs
D:   +++ h#     890 Header SHA1 digest: OK (83b8c35fbe1df71ed47242bb795a97de562f1104)
D: adding "net-snmp-libs" to Name index.
D: adding 75 entries to Basenames index.
D: opening  db index       /var/lib/rpm/Group create mode=0x42
D: adding "Development/Libraries" to Group index.
D: opening  db index       /var/lib/rpm/Requirename create mode=0x42
D: adding 21 entries to Requirename index.
D: opening  db index       /var/lib/rpm/Providename create mode=0x42
D: adding 8 entries to Providename index.
D: opening  db index       /var/lib/rpm/Dirnames create mode=0x42
D: adding 4 entries to Dirnames index.
D: opening  db index       /var/lib/rpm/Requireversion create mode=0x42
D: adding 21 entries to Requireversion index.
D: opening  db index       /var/lib/rpm/Provideversion create mode=0x42
D: adding 8 entries to Provideversion index.
D: opening  db index       /var/lib/rpm/Installtid create mode=0x42
D: adding 1 entries to Installtid index.
D: opening  db index       /var/lib/rpm/Sigmd5 create mode=0x42
D: adding 1 entries to Sigmd5 index.
D: opening  db index       /var/lib/rpm/Sha1header create mode=0x42
D: adding "83b8c35fbe1df71ed47242bb795a97de562f1104" to Sha1header index.
D: opening  db index       /var/lib/rpm/Filemd5s create mode=0x42
D: adding 75 entries to Filemd5s index.
D:   install: %post(net-snmp-libs-5.4.2.1-9.SMS.2.i386) synchronous scriptlet start
D:   install: %post(net-snmp-libs-5.4.2.1-9.SMS.2.i386) execv(/bin/sh) pid 27699
+ /sbin/ldconfig
D:   install: waitpid(27699) rc 27699 status 0 secs 0.047
D: opening  db index       /var/lib/rpm/Triggername create mode=0x42
D: ========== --- net-snmp-libs-5.1.2-13.el4_7.2 i386-linux 0x1
D:     erase: net-snmp-libs-5.1.2-13.el4_7.2 has 24 files, test = 0
D: fini      100644  1 (   0,   0)    516772 /usr/lib/libsnmp.so.5.1.2
D:    Unlink (/usr/lib/libsnmp.so.5.1.2)
D: fini      120644  1 (   0,   0)        16 /usr/lib/libsnmp.so.5
D:    Unlink (/usr/lib/libsnmp.so.5)
D: fini      100644  1 (   0,   0)       720 /usr/lib/libsnmp.la
D:    Unlink (/usr/lib/libsnmp.la)
D: fini      100644  1 (   0,   0)    816408 /usr/lib/libsnmp.a
D:    Unlink (/usr/lib/libsnmp.a)
D: fini      100644  1 (   0,   0)     45160 /usr/lib/libnetsnmptrapd.so.5.1.2
D:    Unlink (/usr/lib/libnetsnmptrapd.so.5.1.2)
D: fini      120644  1 (   0,   0)        24 /usr/lib/libnetsnmptrapd.so.5
D:    Unlink (/usr/lib/libnetsnmptrapd.so.5)
D: fini      100644  1 (   0,   0)       776 /usr/lib/libnetsnmptrapd.la
D:    Unlink (/usr/lib/libnetsnmptrapd.la)
D: fini      100644  1 (   0,   0)     60624 /usr/lib/libnetsnmptrapd.a
D:    Unlink (/usr/lib/libnetsnmptrapd.a)
D: fini      100644  1 (   0,   0)    603040 /usr/lib/libnetsnmpmibs.so.5.1.2
D:    Unlink (/usr/lib/libnetsnmpmibs.so.5.1.2)
D: fini      120644  1 (   0,   0)        23 /usr/lib/libnetsnmpmibs.so.5
D:    Unlink (/usr/lib/libnetsnmpmibs.so.5)
D: fini      100644  1 (   0,   0)       769 /usr/lib/libnetsnmpmibs.la
D:    Unlink (/usr/lib/libnetsnmpmibs.la)
D: fini      100644  1 (   0,   0)   1009660 /usr/lib/libnetsnmpmibs.a
D:    Unlink (/usr/lib/libnetsnmpmibs.a)
D: fini      100644  1 (   0,   0)     80176 /usr/lib/libnetsnmphelpers.so.5.1.2
D:    Unlink (/usr/lib/libnetsnmphelpers.so.5.1.2)
D: fini      120644  1 (   0,   0)        26 /usr/lib/libnetsnmphelpers.so.5
D:    Unlink (/usr/lib/libnetsnmphelpers.so.5)
D: fini      100644  1 (   0,   0)       790 /usr/lib/libnetsnmphelpers.la
D:    Unlink (/usr/lib/libnetsnmphelpers.la)
D: fini      100644  1 (   0,   0)    136316 /usr/lib/libnetsnmphelpers.a
D:    Unlink (/usr/lib/libnetsnmphelpers.a)
D: fini      100644  1 (   0,   0)    100412 /usr/lib/libnetsnmpagent.so.5.1.2
D:    Unlink (/usr/lib/libnetsnmpagent.so.5.1.2)
D: fini      120644  1 (   0,   0)        24 /usr/lib/libnetsnmpagent.so.5
D:    Unlink (/usr/lib/libnetsnmpagent.so.5)
D: fini      100644  1 (   0,   0)       776 /usr/lib/libnetsnmpagent.la
D:    Unlink (/usr/lib/libnetsnmpagent.la)
D: fini      100644  1 (   0,   0)    140826 /usr/lib/libnetsnmpagent.a
D:    Unlink (/usr/lib/libnetsnmpagent.a)
D: fini      100644  1 (   0,   0)    516776 /usr/lib/libnetsnmp.so.5.1.2
D:    Unlink (/usr/lib/libnetsnmp.so.5.1.2)
D: fini      120644  1 (   0,   0)        19 /usr/lib/libnetsnmp.so.5 skip
D: fini      100644  1 (   0,   0)       741 /usr/lib/libnetsnmp.la
D:    Unlink (/usr/lib/libnetsnmp.la)
D: fini      100644  1 (   0,   0)    816408 /usr/lib/libnetsnmp.a
D:    Unlink (/usr/lib/libnetsnmp.a)
D:     erase: %postun(net-snmp-libs-5.1.2-13.el4_7.2.i386) asynchronous scriptlet start
D:     erase: %postun(net-snmp-libs-5.1.2-13.el4_7.2.i386)      execv(/sbin/ldconfig) pid 27701
D:     erase: waitpid(27701) rc 27701 status 0 secs 0.041
D:   --- h#     889 net-snmp-libs-5.1.2-13.el4_7.2
D: removing "net-snmp-libs" from Name index.
D: removing 24 entries from Basenames index.
D: removing "Development/Libraries" from Group index.
D: removing 12 entries from Requirename index.
D: removing 7 entries from Providename index.
D: removing "/usr/lib/" from Dirnames index.
D: removing 12 entries from Requireversion index.
D: removing 7 entries from Provideversion index.
D: removing 1 entries from Installtid index.
D: removing 1 entries from Sigmd5 index.
D: removing "064f390f0e50843e01b74e4ff245f2c469e60ffe" from Sha1header index.
D: removing 24 entries from Filemd5s index.
D: closed   db index       /var/lib/rpm/Filemd5s
D: closed   db index       /var/lib/rpm/Sha1header
D: closed   db index       /var/lib/rpm/Sigmd5
D: closed   db index       /var/lib/rpm/Installtid
D: closed   db index       /var/lib/rpm/Provideversion
D: closed   db index       /var/lib/rpm/Requireversion
D: closed   db index       /var/lib/rpm/Dirnames
D: closed   db index       /var/lib/rpm/Triggername
D: closed   db index       /var/lib/rpm/Providename
D: closed   db index       /var/lib/rpm/Requirename
D: closed   db index       /var/lib/rpm/Group
D: closed   db index       /var/lib/rpm/Basenames
D: closed   db index       /var/lib/rpm/Name
D: closed   db index       /var/lib/rpm/Packages
D: closed   db environment /var/lib/rpm/Packages